Тендер (аукцион в электронной форме) 44-46662774 от 2026-11-12

Поставка неисключительных прав использования программного обеспечения

Класс 8.10.2 — Программное обеспечение и информационные технологии

Цена контракта лота (млн.руб.) — 132.4

Срок подачи заявок — 20.11.2026

Номер извещения: 0173100001526000119

Общая информация о закупке

Внимание! За нарушение требований антимонопольного законодательства Российской Федерации о запрете участия в ограничивающих конкуренцию соглашениях, осуществления ограничивающих конкуренцию согласованных действий предусмотрена ответственность в соответствии со ст. 14.32 КоАП РФ и ст. 178 УК РФ

Способ определения поставщика (подрядчика, исполнителя): Электронный аукцион

Наименование электронной площадки в информационно-телекоммуникационной сети «Интернет»: ЭТП Газпромбанк

Адрес электронной площадки в информационно-телекоммуникационной сети «Интернет»: https://etpgpb.ru/

Размещение осуществляет: Заказчик ФЕДЕРАЛЬНАЯ ТАМОЖЕННАЯ СЛУЖБА

Наименование объекта закупки: Поставка неисключительных прав использования программного обеспечения в целях модернизации подсистемы обнаружения компьютерных атак в составе системы обеспечения безопасности информации Единой автоматизированной информационной системы таможенных органов Российской Федерации

Этап закупки: Подача заявок

Сведения о связи с позицией плана-графика: 202601731000015001000267

Контактная информация

Размещение осуществляет: Заказчик

Организация, осуществляющая размещение: ФЕДЕРАЛЬНАЯ ТАМОЖЕННАЯ СЛУЖБА

Почтовый адрес: Российская Федерация, 121087, Москва г, Новозаводская ул, Д.11/5

Место нахождения: Российская Федерация, 121087, Москва г, Новозаводская ул, Д.11/5

Ответственное должностное лицо: Беляев И. А.

Адрес электронной почты: BelyaevIA@ca.customs.gov.ru

Номер контактного телефона: 8-499-4497474

Дополнительная информация: Информация отсутствует

Регион: Москва

Информация о процедуре закупки

Дата и время начала срока подачи заявок: 12.11.2026 09:11 (МСК)

Дата и время окончания срока подачи заявок: 20.11.2026 10:00 (МСК)

Дата проведения процедуры подачи предложений о цене контракта либо о сумме цен единиц товара, работы, услуги: 20.11.2026

Дата подведения итогов определения поставщика (подрядчика, исполнителя): 24.11.2026

Начальная (максимальная) цена контракта

Начальная (максимальная) цена контракта: 132 405 000,00

Валюта: РОССИЙСКИЙ РУБЛЬ

Идентификационный код закупки (ИКЗ): 261773017661077300100101560010000242

Информация о сроках исполнения контракта и источниках финансирования

Срок исполнения контракта (отдельных этапов исполнения контракта) включает в том числе приемку поставленного товара, выполненной работы, оказанной услуги, а также оплату заказчиком поставщику (подрядчику, исполнителю) поставленного товара, выполненной работы, оказанной услуги

Дата начала исполнения контракта: с даты заключения контракта

Срок исполнения контракта: 25.02.2027

Закупка за счет бюджетных средств: Да

Наименование бюджета: Федеральный бюджет

Вид бюджета: федеральный бюджет

Код территории муниципального образования: 00000001: Раздел 1. Муниципальные образования субъектов Российской Федерации / Федеральный бюджет

Информация об объекте закупки

Код позиции - Наименование товара, работы, услуги - Ед. измерения - Количество (объем работы, услуги) - Цена за ед., ? - Стоимость, ?

- 58.29.11.000 58.29.11.000-00000003 - Программное обеспечение Класс программ для электронных вычислительных машин и баз данных (03.14) Средства обнаружения и/или предотвращения вторжений (атак) Способ предоставления Копия электронного экземпляра Вид лицензии Простая (неисключительная) - Штука - 1,00 - 132 405 000,00 - 132 405 000,00

- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Класс программ для электронных вычислительных машин и баз данных (03.14) Средства обнаружения и/или предотвращения вторжений (атак) Значение характеристики не может изменяться участником закупки Способ предоставления Копия электронного экземпляра Значение характеристики не может изменяться участником закупки Вид лицензии Простая (неисключительная) Значение характеристики не может изменяться участником закупки Требования к функционалу по анализу захваченного сетевого трафика и реконструкция сессий с возможностью определения и разбора протоколов: DHCP — Dynamic Host Configuration Protocol (RFC 2131); DNS — Domain Name System (RFC 1034); FTP — File Transfer Protocol (RFC 959); HTTP — HyperText Transfer Protocol; IMAP — Internet Message Access Protocol (RFC 3501); Kerberos — Протокол аутентификации Kerberos; LDAP — Lightweight Directory Access Protocol (RFC 4510); MySQL — Протокол системы управления базами данных MySQL; NFS — Network File System (RFC 1094); NTP — Network Time Protocol (ntp.org); Oracle TNS — Transparent Network Substrate, протокол компании Oracle; POP3 — Post Office Protocol Version 3 (RFC 1081); Протокол взаимодействия между клиентами и сервером системы управления базами данных PostgreSQL (postgresql.org); RDP — Remote Desktop Protocol (docs.microsoft.com); SIP — Session Initiation Protocol (RFC 3261); SMB — Server Message Block (docs.microsoft.com); SMTP — Simple Mail Transfer Protocol (RFC 5321); SNMP — Simple Network Management Protocol (RFC 1157); SOCKS — SOCKS Protocol; SSH — Secure Shell (RFC 4251); Протокол Telnet (RFC 854); TFTP — Trivial File Transfer Protocol (RFC 1350); TLS — Transport Layer Security (RFC 8446); наличие Значение характеристики не может изменяться участником закупки Требования к функциям обработки (анализа) данных: - Предоставляет функционал по обогащению информации о сетевом взаимодействии как минимум следующими данными: – географическая принадлежность IP-адресов, участвующих в сетевом взаимодействии; – имена, типы передаваемых файлов и их контрольные суммы; – доменные имена узлов на основании захваченного сетевого трафика; – принадлежность обнаруженных доменных имен, IP-адресов и URL-ссылок, а также передаваемых файлов к репутационному списку. - Должны определяться вложенные друг в друга протоколы прикладного уровня. - Обеспечивает функционал по индексации всего захватываемого сетевого трафика с сохранением в базе данных как минимум следующей полученной информации о сессии: – время (начало и конец сессии); – IP-адреса узлов; – номера портов; – протокол транспортного уровня; – протокол прикладного уровня (при наличии); – объем переданных данных; – доменные имена узлов; – разобранные поля протоколов прикладного уровня. - Обеспечивает функционал выявления сетевых атак, основанный на наборах правил и репутационных списков. - Обеспечивает функционал автоматической классификации сетевых атак; - Обеспечивает функционал обнаружения сетевых атак в формате Suricata на основе правил. - Обеспечивает функционал обнаружения сканирований и DDoS-атак. – Должна поддерживать указанные типы правил и репутационных списков: – встроенные; – пользовательские; – предоставляемые экспертными организациями. - Обеспечивает функционал создания, изменения, удаления пользовательских репутационных списков. - Обеспечивает функционал создания, изменения, копирования, удаления, импорта правил обнаружения сетевых атак. - Обеспечивает функционал включения, выключения, изменения уровня опасности и настройки исключений для правил обнаружения. - Обеспечивает функционал обнаружения DGA-доменов и определение генерирующих их вредоносных программ среди доменных имен отправителя и получателя, а также при разрешении имен доменов с помощью DNS наличие Значение характеристики не может изменяться участником закупки Требования к функциям управления: Обеспечивает единое централизованное управление Системы - Обеспечивает функционал ролевой модели управления доступом к компонентам и функциям Системы. - Обеспечивает функционал идентификации и аутентификации пользователей Системы на основе учетных записей. - Обеспечивает функционал управления учетными записями пользователей Системы, как минимум: - созданием, изменением или блокированием учетных записей; - назначением ролей; - Обеспечивает функционал регистрация как минимум следующих действий пользователей в Системе: – вход в графический веб-интерфейс и выход из него; – управление учетными записями; – управление ролями и правами доступа. – управление средствами сбора сетевого трафика; – создание и экспорт отчетов; Предоставляет графический веб-интерфейс, обеспечивающий как минимум: – доступ к функциям Системы на основе прав пользователей или их ролей; – отображение результатов работы Системы в виде текстовых и графических данных. - Обеспечивает функционал выпуска отчетов. - Обеспечивает построение схемы сетевых связей узлов сети. - Обеспечивает функционал автоматического построения и отображения графиков и диаграмм на основе заданных условий как минимум для следующих категорий данных: – сетевой трафик; – выявленные атаки; – обнаруженное ПО; – запросы HTTP; – запросы DNS; – индикаторы компрометации; – учетные данные; – файлы; – сообщения электронной почты. - Обеспечивает функционал создания пользовательских графиков и диаграмм. - Обеспечивает функционал сохранения и использования фильтров, отображаемых данных: – личных; – общих. - Должна поддерживаться возможность экспорта данных из отображаемых графиков и диаграмм - Должна поддерживаться функция просмотра сохраненной в Системе информации об обнаруженных атаках с возможностью поиска по параметрам атак. - Должна поддерживаться возможность отправки уведомлений пользователям компонента анализа сетевого трафика о результатах анализа сетевого трафика и выявленных атаках наличие Значение характеристики не может изменяться участником закупки Требования к функциям сбора данных: - Предоставляет функционал сбора (захвата) копии сетевого трафика с сетевых интерфейсов активного сетевого оборудования, расположенного в ИТ-инфраструктуре Заказчика. - Обеспечивает функционал сбора (захвата) сетевого трафика с использованием фильтров как минимум по следующим параметрам: – протокол транспортного уровня; – сетевой порт или группа портов; – IP-подсеть или группа IP-подсетей; – IP-адрес или группа IP-адресов. - Обеспечивает функционал записи захваченного (необработанного) сетевого трафика в файлы. - Обеспечивает функционал импорта захваченного (необработанного) сетевого трафика из файлов. - Обеспечивает функционал управления средствами сбора сетевого трафика (включение, выключение функции сбора). - Обеспечивает функционал управления фильтрами сбора сетевого трафика (создание, изменение, удаление) наличие Значение характеристики не может изменяться участником закупки Требования к сроку действия неисключительных прав: Срок действия неисключительных прав использования ПО 3 (три) года с даты активации Заказчиком лицензии, но не позднее, чем с 01.03.2027 Значение характеристики не может изменяться участником закупки Обнаружение протоколов туннелирования: Должно поддерживаться обнаружение протоколов туннелирования наличие Значение характеристики не может изменяться участником закупки Требования к показателям назначения: - Обеспечивает сбор и анализ сетевого трафика ЛВС Заказчика из точек агрегации с максимальной скоростью не менее 10 Гбит/с наличие Значение характеристики не может изменяться участником закупки Требования к функциям обновления: - Обеспечивает функционал автоматизированного (запускаемого в ручном режиме) обновления программного обеспечения, входящего в состав Системы, и баз знаний Системы наличие Значение характеристики не может изменяться участником закупки Описание В соответствии с Описанием объекта закупки (Технические требования) Значение характеристики не может изменяться участником закупки Требования к функционалу по извлечению файлов и данных, передаваемых по протоколам прикладного уровня: FTP — File Transfer Protocol (RFC 959); HTTP — HyperText Transfer Protocol; IMAP — Internet Message Access Protocol (RFC 3501); NFS — Network File System (RFC 1094); POP3 — Post Office Protocol Version 3 (RFC 1081); SMB — Server Message Block (docs.microsoft.com); SMTP — Simple Mail Transfer Protocol (RFC 5321); TFTP — Trivial File Transfer Protocol (RFC 1350); наличие Значение характеристики не может изменяться участником закупки Требования к функциям передачи данных: - Обеспечивает функционал отправки информации об обнаруженных сетевых атаках на системы сбора и анализа событий по протоколу syslog. - Обеспечивает функционал отправки информации об обнаруженных в сессиях индикаторах компрометации на системы сбора и анализа событий по протоколу syslog. наличие Значение характеристики не может изменяться участником закупки Требования к сертификации: Программное обеспечение должно соответствовать Требованиям к системам обнаружения вторжения, Профили защиты СОВ (сети четвертого класса защиты, профиль ИТ.СОВ.С4.ПЗ) в соответствии с Методическим документом «Профиль защиты систем обнаружения вторжений уровня сети четвертого класса защиты», утвержденным ФСТЭК России 3 февраля 2012 г. Программное обеспечение должно соответствовать Требованиям по безопасности информации, устанавливающим уровни доверия к средствам технической защиты информации и средствам обеспечения безопасности информационных технологий (ФСТЭК России, 2020) не ниже 4 уровня доверия, утвержденным приказом ФСТЭК России от 2 июня 2020 г. № 76 наличие Значение характеристики не может изменяться участником закупки Требования к функциям хранения данных: - Обеспечивает функционал хранения захваченного (необработанного) сетевого трафика. - Обеспечивает функционал хранения результатов обработки и анализа захваченного сетевого трафика (метаданных) в течение заданного времени. - Должна поддерживаться перезапись файлов сетевого трафика, превышающего установленные лимиты в целях исключения переполнения хранилища. - Обеспечивает функционал выгрузки выбранной пользователем сессии из сетевого трафика в файл наличие Значение характеристики не может изменяться участником закупки Требования по возможностям интеграции с другими системами: – система регистрации событий и выявления инцидентов информационной безопасности на основе SIEM системы Заказчика; – внешние приложения — для мониторинга функционирования системы, получения списка и состава правил обнаружения атак, выборки данных о сетевых взаимодействиях и получения информации о составе и конфигурации компонентов Cистемы; – системы электронной почты — для отправки сообщений электронной почты; – система точного времени Заказчика — для обеспечения единых меток даты/времени наличие Значение характеристики не может изменяться участником закупки Требование к функционалу автоматического выявления подозрительной (аномальной) активности в сетевом трафике: FTP-аутентификация; HTTP-аутентификация; LDAP-аутентификация; Почтовые учетные данные; Использование туннеля PPTP VPN; Соединения с внешними OpenVPN-серверами; DNS-туннелирование; Активность вредоносного ПО класса adware; Активность вредоносного ПО класса malware; Активность вредоносного ПО класса ransomware (только DNS); Активность вредоносного ПО класса ransomware (без DNS); Активность майнера криптовалюты (только DNS); Активность майнера криптовалюты (без DNS); Аномальная активность в SMB-трафике; Использование Cobalt Strike; Использование Brute Ratel; Активность ПО для удаленного управления TeamViewer; Использование средства администрирования PsExec; Удаленное выполнение команд PowerShell; Удаленное создание или изменение служб Windows; Активность сканера сети; Использование незащищенного протокола Telnet; Использование торрентов; Использование устаревшего протокола NetBIOS; Подключения к нодам сети Tor; Брутфорс и спреинг паролей; Установка соединения с использованием нового внешнего порта; Использование ICMP-туннелей; Вход под системной учетной записью с нового узла; Kerberoasting; наличие Значение характеристики не может изменяться участником закупки - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Класс программ для электронных вычислительных машин и баз данных - (03.14) Средства обнаружения и/или предотвращения вторжений (атак) - - Значение характеристики не может изменяться участником закупки - Способ предоставления - Копия электронного экземпляра - - Значение характеристики не может изменяться участником закупки - Вид лицензии - Простая (неисключительная) - - Значение характеристики не может изменяться участником закупки - Требования к функционалу по анализу захваченного сетевого трафика и реконструкция сессий с возможностью определения и разбора протоколов: DHCP — Dynamic Host Configuration Protocol (RFC 2131); DNS — Domain Name System (RFC 1034); FTP — File Transfer Protocol (RFC 959); HTTP — HyperText Transfer Protocol; IMAP — Internet Message Access Protocol (RFC 3501); Kerberos — Протокол аутентификации Kerberos; LDAP — Lightweight Directory Access Protocol (RFC 4510); MySQL — Протокол системы управления базами данных MySQL; NFS — Network File System (RFC 1094); NTP — Network Time Protocol (ntp.org); Oracle TNS — Transparent Network Substrate, протокол компании Oracle; POP3 — Post Office Protocol Version 3 (RFC 1081); Протокол взаимодействия между клиентами и сервером системы управления базами данных PostgreSQL (postgresql.org); RDP — Remote Desktop Protocol (docs.microsoft.com); SIP — Session Initiation Protocol (RFC 3261); SMB — Server Message Block (docs.microsoft.com); SMTP — Simple Mail Transfer Protocol (RFC 5321); SNMP — Simple Network Management Protocol (RFC 1157); SOCKS — SOCKS Protocol; SSH — Secure Shell (RFC 4251); Протокол Telnet (RFC 854); TFTP — Trivial File Transfer Protocol (RFC 1350); TLS — Transport Layer Security (RFC 8446); - наличие - - Значение характеристики не может изменяться участником закупки - Требования к функциям обработки (анализа) данных: - Предоставляет функционал по обогащению информации о сетевом взаимодействии как минимум следующими данными: – географическая принадлежность IP-адресов, участвующих в сетевом взаимодействии; – имена, типы передаваемых файлов и их контрольные суммы; – доменные имена узлов на основании захваченного сетевого трафика; – принадлежность обнаруженных доменных имен, IP-адресов и URL-ссылок, а также передаваемых файлов к репутационному списку. - Должны определяться вложенные друг в друга протоколы прикладного уровня. - Обеспечивает функционал по индексации всего захватываемого сетевого трафика с сохранением в базе данных как минимум следующей полученной информации о сессии: – время (начало и конец сессии); – IP-адреса узлов; – номера портов; – протокол транспортного уровня; – протокол прикладного уровня (при наличии); – объем переданных данных; – доменные имена узлов; – разобранные поля протоколов прикладного уровня. - Обеспечивает функционал выявления сетевых атак, основанный на наборах правил и репутационных списков. - Обеспечивает функционал автоматической классификации сетевых атак; - Обеспечивает функционал обнаружения сетевых атак в формате Suricata на основе правил. - Обеспечивает функционал обнаружения сканирований и DDoS-атак. – Должна поддерживать указанные типы правил и репутационных списков: – встроенные; – пользовательские; – предоставляемые экспертными организациями. - Обеспечивает функционал создания, изменения, удаления пользовательских репутационных списков. - Обеспечивает функционал создания, изменения, копирования, удаления, импорта правил обнаружения сетевых атак. - Обеспечивает функционал включения, выключения, изменения уровня опасности и настройки исключений для правил обнаружения. - Обеспечивает функционал обнаружения DGA-доменов и определение генерирующих их вредоносных программ среди доменных имен отправителя и получателя, а также при разрешении имен доменов с помощью DNS - наличие - - Значение характеристики не может изменяться участником закупки - Требования к функциям управления: Обеспечивает единое централизованное управление Системы - Обеспечивает функционал ролевой модели управления доступом к компонентам и функциям Системы. - Обеспечивает функционал идентификации и аутентификации пользователей Системы на основе учетных записей. - Обеспечивает функционал управления учетными записями пользователей Системы, как минимум: - созданием, изменением или блокированием учетных записей; - назначением ролей; - Обеспечивает функционал регистрация как минимум следующих действий пользователей в Системе: – вход в графический веб-интерфейс и выход из него; – управление учетными записями; – управление ролями и правами доступа. – управление средствами сбора сетевого трафика; – создание и экспорт отчетов; Предоставляет графический веб-интерфейс, обеспечивающий как минимум: – доступ к функциям Системы на основе прав пользователей или их ролей; – отображение результатов работы Системы в виде текстовых и графических данных. - Обеспечивает функционал выпуска отчетов. - Обеспечивает построение схемы сетевых связей узлов сети. - Обеспечивает функционал автоматического построения и отображения графиков и диаграмм на основе заданных условий как минимум для следующих категорий данных: – сетевой трафик; – выявленные атаки; – обнаруженное ПО; – запросы HTTP; – запросы DNS; – индикаторы компрометации; – учетные данные; – файлы; – сообщения электронной почты. - Обеспечивает функционал создания пользовательских графиков и диаграмм. - Обеспечивает функционал сохранения и использования фильтров, отображаемых данных: – личных; – общих. - Должна поддерживаться возможность экспорта данных из отображаемых графиков и диаграмм - Должна поддерживаться функция просмотра сохраненной в Системе информации об обнаруженных атаках с возможностью поиска по параметрам атак. - Должна поддерживаться возможность отправки уведомлений пользователям компонента анализа сетевого трафика о результатах анализа сетевого трафика и выявленных атаках - наличие - - Значение характеристики не может изменяться участником закупки - Требования к функциям сбора данных: - Предоставляет функционал сбора (захвата) копии сетевого трафика с сетевых интерфейсов активного сетевого оборудования, расположенного в ИТ-инфраструктуре Заказчика. - Обеспечивает функционал сбора (захвата) сетевого трафика с использованием фильтров как минимум по следующим параметрам: – протокол транспортного уровня; – сетевой порт или группа портов; – IP-подсеть или группа IP-подсетей; – IP-адрес или группа IP-адресов. - Обеспечивает функционал записи захваченного (необработанного) сетевого трафика в файлы. - Обеспечивает функционал импорта захваченного (необработанного) сетевого трафика из файлов. - Обеспечивает функционал управления средствами сбора сетевого трафика (включение, выключение функции сбора). - Обеспечивает функционал управления фильтрами сбора сетевого трафика (создание, изменение, удаление) - наличие - - Значение характеристики не может изменяться участником закупки - Требования к сроку действия неисключительных прав: Срок действия неисключительных прав использования ПО - 3 (три) года с даты активации Заказчиком лицензии, но не позднее, чем с 01.03.2027 - - Значение характеристики не может изменяться участником закупки - Обнаружение протоколов туннелирования: Должно поддерживаться обнаружение протоколов туннелирования - наличие - - Значение характеристики не может изменяться участником закупки - Требования к показателям назначения: - Обеспечивает сбор и анализ сетевого трафика ЛВС Заказчика из точек агрегации с максимальной скоростью не менее 10 Гбит/с - наличие - - Значение характеристики не может изменяться участником закупки - Требования к функциям обновления: - Обеспечивает функционал автоматизированного (запускаемого в ручном режиме) обновления программного обеспечения, входящего в состав Системы, и баз знаний Системы - наличие - - Значение характеристики не может изменяться участником закупки - Описание - В соответствии с Описанием объекта закупки (Технические требования) - - Значение характеристики не может изменяться участником закупки - Требования к функционалу по извлечению файлов и данных, передаваемых по протоколам прикладного уровня: FTP — File Transfer Protocol (RFC 959); HTTP — HyperText Transfer Protocol; IMAP — Internet Message Access Protocol (RFC 3501); NFS — Network File System (RFC 1094); POP3 — Post Office Protocol Version 3 (RFC 1081); SMB — Server Message Block (docs.microsoft.com); SMTP — Simple Mail Transfer Protocol (RFC 5321); TFTP — Trivial File Transfer Protocol (RFC 1350); - наличие - - Значение характеристики не может изменяться участником закупки - Требования к функциям передачи данных: - Обеспечивает функционал отправки информации об обнаруженных сетевых атаках на системы сбора и анализа событий по протоколу syslog. - Обеспечивает функционал отправки информации об обнаруженных в сессиях индикаторах компрометации на системы сбора и анализа событий по протоколу syslog. - наличие - - Значение характеристики не может изменяться участником закупки - Требования к сертификации: Программное обеспечение должно соответствовать Требованиям к системам обнаружения вторжения, Профили защиты СОВ (сети четвертого класса защиты, профиль ИТ.СОВ.С4.ПЗ) в соответствии с Методическим документом «Профиль защиты систем обнаружения вторжений уровня сети четвертого класса защиты», утвержденным ФСТЭК России 3 февраля 2012 г. Программное обеспечение должно соответствовать Требованиям по безопасности информации, устанавливающим уровни доверия к средствам технической защиты информации и средствам обеспечения безопасности информационных технологий (ФСТЭК России, 2020) не ниже 4 уровня доверия, утвержденным приказом ФСТЭК России от 2 июня 2020 г. № 76 - наличие - - Значение характеристики не может изменяться участником закупки - Требования к функциям хранения данных: - Обеспечивает функционал хранения захваченного (необработанного) сетевого трафика. - Обеспечивает функционал хранения результатов обработки и анализа захваченного сетевого трафика (метаданных) в течение заданного времени. - Должна поддерживаться перезапись файлов сетевого трафика, превышающего установленные лимиты в целях исключения переполнения хранилища. - Обеспечивает функционал выгрузки выбранной пользователем сессии из сетевого трафика в файл - наличие - - Значение характеристики не может изменяться участником закупки - Требования по возможностям интеграции с другими системами: – система регистрации событий и выявления инцидентов информационной безопасности на основе SIEM системы Заказчика; – внешние приложения — для мониторинга функционирования системы, получения списка и состава правил обнаружения атак, выборки данных о сетевых взаимодействиях и получения информации о составе и конфигурации компонентов Cистемы; – системы электронной почты — для отправки сообщений электронной почты; – система точного времени Заказчика — для обеспечения единых меток даты/времени - наличие - - Значение характеристики не может изменяться участником закупки - Требование к функционалу автоматического выявления подозрительной (аномальной) активности в сетевом трафике: FTP-аутентификация; HTTP-аутентификация; LDAP-аутентификация; Почтовые учетные данные; Использование туннеля PPTP VPN; Соединения с внешними OpenVPN-серверами; DNS-туннелирование; Активность вредоносного ПО класса adware; Активность вредоносного ПО класса malware; Активность вредоносного ПО класса ransomware (только DNS); Активность вредоносного ПО класса ransomware (без DNS); Активность майнера криптовалюты (только DNS); Активность майнера криптовалюты (без DNS); Аномальная активность в SMB-трафике; Использование Cobalt Strike; Использование Brute Ratel; Активность ПО для удаленного управления TeamViewer; Использование средства администрирования PsExec; Удаленное выполнение команд PowerShell; Удаленное создание или изменение служб Windows; Активность сканера сети; Использование незащищенного протокола Telnet; Использование торрентов; Использование устаревшего протокола NetBIOS; Подключения к нодам сети Tor; Брутфорс и спреинг паролей; Установка соединения с использованием нового внешнего порта; Использование ICMP-туннелей; Вход под системной учетной записью с нового узла; Kerberoasting; - наличие - - Значение характеристики не может изменяться участником закупки

Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке

Класс программ для электронных вычислительных машин и баз данных - (03.14) Средства обнаружения и/или предотвращения вторжений (атак) - - Значение характеристики не может изменяться участником закупки

Способ предоставления - Копия электронного экземпляра - - Значение характеристики не может изменяться участником закупки

Вид лицензии - Простая (неисключительная) - - Значение характеристики не может изменяться участником закупки

Требования к функционалу по анализу захваченного сетевого трафика и реконструкция сессий с возможностью определения и разбора протоколов: DHCP — Dynamic Host Configuration Protocol (RFC 2131); DNS — Domain Name System (RFC 1034); FTP — File Transfer Protocol (RFC 959); HTTP — HyperText Transfer Protocol; IMAP — Internet Message Access Protocol (RFC 3501); Kerberos — Протокол аутентификации Kerberos; LDAP — Lightweight Directory Access Protocol (RFC 4510); MySQL — Протокол системы управления базами данных MySQL; NFS — Network File System (RFC 1094); NTP — Network Time Protocol (ntp.org); Oracle TNS — Transparent Network Substrate, протокол компании Oracle; POP3 — Post Office Protocol Version 3 (RFC 1081); Протокол взаимодействия между клиентами и сервером системы управления базами данных PostgreSQL (postgresql.org); RDP — Remote Desktop Protocol (docs.microsoft.com); SIP — Session Initiation Protocol (RFC 3261); SMB — Server Message Block (docs.microsoft.com); SMTP — Simple Mail Transfer Protocol (RFC 5321); SNMP — Simple Network Management Protocol (RFC 1157); SOCKS — SOCKS Protocol; SSH — Secure Shell (RFC 4251); Протокол Telnet (RFC 854); TFTP — Trivial File Transfer Protocol (RFC 1350); TLS — Transport Layer Security (RFC 8446); - наличие - - Значение характеристики не может изменяться участником закупки

Требования к функциям обработки (анализа) данных: - Предоставляет функционал по обогащению информации о сетевом взаимодействии как минимум следующими данными: – географическая принадлежность IP-адресов, участвующих в сетевом взаимодействии; – имена, типы передаваемых файлов и их контрольные суммы; – доменные имена узлов на основании захваченного сетевого трафика; – принадлежность обнаруженных доменных имен, IP-адресов и URL-ссылок, а также передаваемых файлов к репутационному списку. - Должны определяться вложенные друг в друга протоколы прикладного уровня. - Обеспечивает функционал по индексации всего захватываемого сетевого трафика с сохранением в базе данных как минимум следующей полученной информации о сессии: – время (начало и конец сессии); – IP-адреса узлов; – номера портов; – протокол транспортного уровня; – протокол прикладного уровня (при наличии); – объем переданных данных; – доменные имена узлов; – разобранные поля протоколов прикладного уровня. - Обеспечивает функционал выявления сетевых атак, основанный на наборах правил и репутационных списков. - Обеспечивает функционал автоматической классификации сетевых атак; - Обеспечивает функционал обнаружения сетевых атак в формате Suricata на основе правил. - Обеспечивает функционал обнаружения сканирований и DDoS-атак. – Должна поддерживать указанные типы правил и репутационных списков: – встроенные; – пользовательские; – предоставляемые экспертными организациями. - Обеспечивает функционал создания, изменения, удаления пользовательских репутационных списков. - Обеспечивает функционал создания, изменения, копирования, удаления, импорта правил обнаружения сетевых атак. - Обеспечивает функционал включения, выключения, изменения уровня опасности и настройки исключений для правил обнаружения. - Обеспечивает функционал обнаружения DGA-доменов и определение генерирующих их вредоносных программ среди доменных имен отправителя и получателя, а также при разрешении имен доменов с помощью DNS - наличие - - Значение характеристики не может изменяться участником закупки

Требования к функциям управления: Обеспечивает единое централизованное управление Системы - Обеспечивает функционал ролевой модели управления доступом к компонентам и функциям Системы. - Обеспечивает функционал идентификации и аутентификации пользователей Системы на основе учетных записей. - Обеспечивает функционал управления учетными записями пользователей Системы, как минимум: - созданием, изменением или блокированием учетных записей; - назначением ролей; - Обеспечивает функционал регистрация как минимум следующих действий пользователей в Системе: – вход в графический веб-интерфейс и выход из него; – управление учетными записями; – управление ролями и правами доступа. – управление средствами сбора сетевого трафика; – создание и экспорт отчетов; Предоставляет графический веб-интерфейс, обеспечивающий как минимум: – доступ к функциям Системы на основе прав пользователей или их ролей; – отображение результатов работы Системы в виде текстовых и графических данных. - Обеспечивает функционал выпуска отчетов. - Обеспечивает построение схемы сетевых связей узлов сети. - Обеспечивает функционал автоматического построения и отображения графиков и диаграмм на основе заданных условий как минимум для следующих категорий данных: – сетевой трафик; – выявленные атаки; – обнаруженное ПО; – запросы HTTP; – запросы DNS; – индикаторы компрометации; – учетные данные; – файлы; – сообщения электронной почты. - Обеспечивает функционал создания пользовательских графиков и диаграмм. - Обеспечивает функционал сохранения и использования фильтров, отображаемых данных: – личных; – общих. - Должна поддерживаться возможность экспорта данных из отображаемых графиков и диаграмм - Должна поддерживаться функция просмотра сохраненной в Системе информации об обнаруженных атаках с возможностью поиска по параметрам атак. - Должна поддерживаться возможность отправки уведомлений пользователям компонента анализа сетевого трафика о результатах анализа сетевого трафика и выявленных атаках - наличие - - Значение характеристики не может изменяться участником закупки

Требования к функциям сбора данных: - Предоставляет функционал сбора (захвата) копии сетевого трафика с сетевых интерфейсов активного сетевого оборудования, расположенного в ИТ-инфраструктуре Заказчика. - Обеспечивает функционал сбора (захвата) сетевого трафика с использованием фильтров как минимум по следующим параметрам: – протокол транспортного уровня; – сетевой порт или группа портов; – IP-подсеть или группа IP-подсетей; – IP-адрес или группа IP-адресов. - Обеспечивает функционал записи захваченного (необработанного) сетевого трафика в файлы. - Обеспечивает функционал импорта захваченного (необработанного) сетевого трафика из файлов. - Обеспечивает функционал управления средствами сбора сетевого трафика (включение, выключение функции сбора). - Обеспечивает функционал управления фильтрами сбора сетевого трафика (создание, изменение, удаление) - наличие - - Значение характеристики не может изменяться участником закупки

Требования к сроку действия неисключительных прав: Срок действия неисключительных прав использования ПО - 3 (три) года с даты активации Заказчиком лицензии, но не позднее, чем с 01.03.2027 - - Значение характеристики не может изменяться участником закупки

Обнаружение протоколов туннелирования: Должно поддерживаться обнаружение протоколов туннелирования - наличие - - Значение характеристики не может изменяться участником закупки

Требования к показателям назначения: - Обеспечивает сбор и анализ сетевого трафика ЛВС Заказчика из точек агрегации с максимальной скоростью не менее 10 Гбит/с - наличие - - Значение характеристики не может изменяться участником закупки

Требования к функциям обновления: - Обеспечивает функционал автоматизированного (запускаемого в ручном режиме) обновления программного обеспечения, входящего в состав Системы, и баз знаний Системы - наличие - - Значение характеристики не может изменяться участником закупки

Описание - В соответствии с Описанием объекта закупки (Технические требования) - - Значение характеристики не может изменяться участником закупки

Требования к функционалу по извлечению файлов и данных, передаваемых по протоколам прикладного уровня: FTP — File Transfer Protocol (RFC 959); HTTP — HyperText Transfer Protocol; IMAP — Internet Message Access Protocol (RFC 3501); NFS — Network File System (RFC 1094); POP3 — Post Office Protocol Version 3 (RFC 1081); SMB — Server Message Block (docs.microsoft.com); SMTP — Simple Mail Transfer Protocol (RFC 5321); TFTP — Trivial File Transfer Protocol (RFC 1350); - наличие - - Значение характеристики не может изменяться участником закупки

Требования к функциям передачи данных: - Обеспечивает функционал отправки информации об обнаруженных сетевых атаках на системы сбора и анализа событий по протоколу syslog. - Обеспечивает функционал отправки информации об обнаруженных в сессиях индикаторах компрометации на системы сбора и анализа событий по протоколу syslog. - наличие - - Значение характеристики не может изменяться участником закупки

Требования к сертификации: Программное обеспечение должно соответствовать Требованиям к системам обнаружения вторжения, Профили защиты СОВ (сети четвертого класса защиты, профиль ИТ.СОВ.С4.ПЗ) в соответствии с Методическим документом «Профиль защиты систем обнаружения вторжений уровня сети четвертого класса защиты», утвержденным ФСТЭК России 3 февраля 2012 г. Программное обеспечение должно соответствовать Требованиям по безопасности информации, устанавливающим уровни доверия к средствам технической защиты информации и средствам обеспечения безопасности информационных технологий (ФСТЭК России, 2020) не ниже 4 уровня доверия, утвержденным приказом ФСТЭК России от 2 июня 2020 г. № 76 - наличие - - Значение характеристики не может изменяться участником закупки

Требования к функциям хранения данных: - Обеспечивает функционал хранения захваченного (необработанного) сетевого трафика. - Обеспечивает функционал хранения результатов обработки и анализа захваченного сетевого трафика (метаданных) в течение заданного времени. - Должна поддерживаться перезапись файлов сетевого трафика, превышающего установленные лимиты в целях исключения переполнения хранилища. - Обеспечивает функционал выгрузки выбранной пользователем сессии из сетевого трафика в файл - наличие - - Значение характеристики не может изменяться участником закупки

Требования по возможностям интеграции с другими системами: – система регистрации событий и выявления инцидентов информационной безопасности на основе SIEM системы Заказчика; – внешние приложения — для мониторинга функционирования системы, получения списка и состава правил обнаружения атак, выборки данных о сетевых взаимодействиях и получения информации о составе и конфигурации компонентов Cистемы; – системы электронной почты — для отправки сообщений электронной почты; – система точного времени Заказчика — для обеспечения единых меток даты/времени - наличие - - Значение характеристики не может изменяться участником закупки

Требование к функционалу автоматического выявления подозрительной (аномальной) активности в сетевом трафике: FTP-аутентификация; HTTP-аутентификация; LDAP-аутентификация; Почтовые учетные данные; Использование туннеля PPTP VPN; Соединения с внешними OpenVPN-серверами; DNS-туннелирование; Активность вредоносного ПО класса adware; Активность вредоносного ПО класса malware; Активность вредоносного ПО класса ransomware (только DNS); Активность вредоносного ПО класса ransomware (без DNS); Активность майнера криптовалюты (только DNS); Активность майнера криптовалюты (без DNS); Аномальная активность в SMB-трафике; Использование Cobalt Strike; Использование Brute Ratel; Активность ПО для удаленного управления TeamViewer; Использование средства администрирования PsExec; Удаленное выполнение команд PowerShell; Удаленное создание или изменение служб Windows; Активность сканера сети; Использование незащищенного протокола Telnet; Использование торрентов; Использование устаревшего протокола NetBIOS; Подключения к нодам сети Tor; Брутфорс и спреинг паролей; Установка соединения с использованием нового внешнего порта; Использование ICMP-туннелей; Вход под системной учетной записью с нового узла; Kerberoasting; - наличие - - Значение характеристики не может изменяться участником закупки

- Обоснование включения дополнительной информации в сведения о товаре, работе, услуге Согласно пункту 5 Правил использования каталога товаров, работ, услуг для обеспечения государственных и муниципальных нужд, утвержденных постановлением Правительства Российской Федерации от 8 февраля 2017 г. № 145, Заказчик вправе установить дополнительные характеристики. Обоснование включения дополнительной информации в сведения о товаре, работе, услуге – необходимы с целью выполнения требуемых функций обеспечения безопасности информационных систем Заказчика

Преимущества, требования к участникам

Преимущества: Не установлены

Требования к участникам: 1. Единые требования к участникам закупок в соответствии с ч. 1 ст. 31 Закона № 44-ФЗ 2. Требования к участникам закупок в соответствии с ч. 1.1 ст. 31 Закона № 44-ФЗ 3. Требования к участникам закупок в соответствии с ч. 2.1 ст. 31 Закона № 44-ФЗ 3.1? Требования в соответствии c пунктом 4 ПП РФ от 29.12.2021 №2571 Дополнительные требования Наличие у участника закупки опыта исполнения (с учетом правопреемства) в течение трех лет до даты подачи заявки на участие в закупке контракта или договора, заключенного в соответствии с Федеральным законом от 18 июля 2011 года № 223-ФЗ «О закупках товаров, работ, услуг отдельными видами юридических лиц» при условии исполнения таким участником закупки требований об уплате неустоек (штрафов, пеней), предъявленных при исполнении таких контракта, договора. Стоимость исполненных обязательств по таким контракту, договору должна составлять не менее двадцати процентов начальной (максимальной) цены контракта. Информация и документы, подтверждающие соответствие участника закупки дополнительному требованию, установленному в соответствии с частью 2.1 ст. 31 Закона о контрактной системе, являются информация и документы, предусмотренные хотя бы одним из следующих подпунктов: а) номер реестровой записи в предусмотренном Законом о контрактной системе реестре контрактов, заключенных заказчиками (в случае исполнения участником закупки контракта, информация и документы в отношении которого включены в установленном порядке в такой реестр и размещены на официальном сайте единой информационной системы в информационно-телекоммуникационной сети "Интернет"); б) выписка из предусмотренного Законом о контрактной системе реестра контрактов, содержащего сведения, составляющие государственную тайну (в случае исполнения участником закупки контракта, информация о котором включена в установленном порядке в такой реестр); в) исполненный контракт, заключенный в соответствии с Законом о контрактной системе, или договор, заключенный в соответствии с Федеральным законом "О закупках товаров, работ, услуг отдельными видами юридических лиц", а также акт приемки поставленных товаров, выполненных работ, оказанных услуг, подтверждающий цену поставленных товаров, выполненных работ, оказанных услуг.

Дополнительная информация: Поставка продукции производится Поставщиком в соответствии со Спецификацией и Техническими требованиями с даты заключения Контракта по 10.12.2026 года (включительно).

Применение национального режима по ст. 14 Закона № 44-ФЗ

Применение национального режима по ст. 14 Закона № 44-ФЗ: Основанием для установки указания запретов, ограничений закупок товаров, происходящих из иностранных государств, выполняемых работ, оказываемых услуг иностранными лицами, а так же преимуществ в отношении товаров российского происхождения, а также товаров происходящих из стран ЕАЭС, выполняемых работ, оказываемых услуг российскими лицами, а также лицами, зарегистрированными в странах ЕАЭС, является Постановление Правительства Российской Федерации о мерах по предоставлению национального режима от 23.12.2024 № 1875.

Обеспечение заявки

Требуется обеспечение заявки: Да

Размер обеспечения заявки: 1 324 050,00 РОССИЙСКИЙ РУБЛЬ

Порядок внесения денежных средств в качестве обеспечения заявки на участие в закупке, а также условия гарантии: Обеспечение заявки на участие в закупке может предоставляться участником закупки в виде денежных средств или независимой гарантии (ст. 45 Закона № 44-ФЗ). Выбор способа осуществляется участником закупки самостоятельно. Участник закупки для подачи заявки на участие в закупке выбирает с использованием эл. площадки способ обеспечения такой заявки путем указания реквизитов спец. счета или указания № реестровой записи из реестра независимых гарантий, размещенного в единой информационной системе в сфере закупок.Денежные средства, предназначенные для обеспечения заявок, вносятся участниками закупок на спец. счета, открытые ими в банках, перечень которых установлен распоряжением Правительства РФ от 13.07.2018 № 1451-р. Независимая гарантия должна отвечать требованиям ст. 45 Закона № 44-ФЗ. Типовая форма независимой гарантии, предоставляемой в качестве обеспечения заявки, утверждена ПП РФ от 08.11.2013 г. № 1005.Участники закупки, являющиеся юр.лицами, зарегистрированными на территории государства – члена Евразийского экономического союза, за исключением Российской Федерации, или физическими лицами, являющимися гражданами государства – члена Евразийского экономического союза, за исключением Российской Федерации, вправе предоставить обеспечение заявки в виде денежных средств, которые вносятся участниками закупки на счет, на котором в соответствии с законодательством РФ учитываются операции со средствами, поступающими заказчику. Предприятия УИС, организации инвалидов, предусмотренные ч. 2 ст. 29 Федерального закона, предоставляют обеспечение заявки на участие в закупке в размере одной второй процента НМЦК. Получатель: Межрегиональное операционное УФК (Федеральная таможенная служба, л/сч 05951001530), ИНН 7730176610, КПП 773001001, номер счета получателя (КС) 03212643000000019502 Банк получателя: ОПЕРАЦИОННЫЙ ДЕПАРТАМЕНТ БАНКА РОССИИ//Межрегиональное операционное УФК г. Москва, БИК 024501901 № счета банка получателя (ЕКС) 40102810045370000002. Код нормативного акта:002

Реквизиты счета для учета операций со средствами, поступающими заказчику: p/c 03212643000000019502, л/c 05951001530, БИК 024501901, ОПЕРАЦИОННЫЙ ДЕПАРТАМЕНТ БАНКА РОССИИ//Межрегиональное операционное УФК г. Москва, к/c 40102810045370000002

Реквизиты счета для перечисления денежных средств в случае, предусмотренном ч.13 ст. 44 Закона № 44-ФЗ (в соответствующий бюджет бюджетной системы Российской Федерации): Получатель Номер единого казначейского счета Номер казначейского счета БИК ТОФК МЕЖРЕГИОНАЛЬНОЕ ОПЕРАЦИОННОЕ УПРАВЛЕНИЕ ФЕДЕРАЛЬНОГО КАЗНАЧЕЙСТВА (ФЕДЕРАЛЬНАЯ ТАМОЖЕННАЯ СЛУЖБА) () ИНН: 7730176610 КПП: 773001001 КБК: 15311610051019000140 ОКТМО: 45328000 40102810045370000002 03100643000000019500 024501901

Условия контракта

Место поставки товара, выполнения работы или оказания услуги: Российская Федерация, г. Москва, вн.тер.г. муниципальный округ Филевский парк, ул. Новозаводская, д. 11/5, В соответствии с Приложением № 1 к Контракту

Обеспечение исполнения контракта

Требуется обеспечение исполнения контракта: Да

Размер обеспечения исполнения контракта: 13 240 500,00 Российский рубль (10 %)

Порядок предоставления обеспечения исполнения контракта, требования к обеспечению: Исполнение Контракта может обеспечиваться предоставлением независимой гарантии, соответствующей требованиям ст. 45 Федерального закона, или внесением денежных средств на указанный заказчиком счет, на котором в соответствии с законодательством Российской Федерации учитываются операции со средствами, поступающими заказчику. Способ обеспечения исполнения Контракта, срок действия независимой гарантии определяются в соответствии с требованиями Федерального закона участником закупки, с которым заключается Контракт, самостоятельно. При этом срок действия независимой гарантии должен превышать предусмотренный Контрактом срок исполнения обязательств, которые должны быть обеспечены такой независимой гарантией, не менее чем на один месяц, в том числе в случае его изменения в соответствии со ст. 95 Федерального закона. Типовая форма независимой гарантии, предоставляемой в качестве обеспечения исполнения Контракта утверждена Постановлением. В случае если участником закупки, с которым заключается Контракт, является казенное учреждение, положения Федерального закона об обеспечении исполнения Контракта к такому участнику закупки не применяются.Получатель: Межрегиональное операционное УФК (Федеральная таможенная служба, л/сч 05951001530), ИНН 7730176610, КПП 773001001, номер счета получателя (КС) 03212643000000019502 Банк получателя: ОПЕРАЦИОННЫЙ ДЕПАРТАМЕНТ БАНКА РОССИИ//Межрегиональное операционное УФК г. Москва, БИК 024501901 номер счета банка получателя (ЕКС) 40102810045370000002. Код нормативного акта: 0002.

Платежные реквизиты для обеспечения исполнения контракта: p/c 03212643000000019502, л/c 05951001530, БИК 024501901, ОПЕРАЦИОННЫЙ ДЕПАРТАМЕНТ БАНКА РОССИИ//Межрегиональное операционное УФК г. Москва, к/c 40102810045370000002

Требования к гарантии качества товара, работы, услуги

Требуется гарантия качества товара, работы, услуги: Да

Срок, на который предоставляется гарантия и (или) требования к объему предоставления гарантий качества товара, работы, услуги: Срок, на который предоставляются неисключительные права – 3 (три) года с даты активации Заказчиком лицензии, но не позднее, чем с 01.03.2027. Срок гарантийных обязательств – 3 (три) года с даты активации лицензии.

Дополнительная информация

Дополнительная информация: Поставка продукции производится Поставщиком в соответствии со Спецификацией и Техническими требованиями с даты заключения Контракта по 10.12.2026 года (включительно).

Информация о банковском и (или) казначейском сопровождении контракта

Банковское или казначейское сопровождение контракта не требуется

Документы

Общая информация

Документы

Журнал событий

Источник: www.zakupki.gov.ru