Тендер (аукцион в электронной форме) 44-46633144 от 2026-11-09

Поставка коммуникационного оборудования

Класс 8.10.1 — Компьютерное, офисное оборудование и сети

Цены контрактов 2 лотов (млн.руб.) — 0.43, 0.43

Срок подачи заявок — 18.11.2026

Номер извещения: 0124200000626007849

Общая информация о закупке

Внимание! За нарушение требований антимонопольного законодательства Российской Федерации о запрете участия в ограничивающих конкуренцию соглашениях, осуществления ограничивающих конкуренцию согласованных действий предусмотрена ответственность в соответствии со ст. 14.32 КоАП РФ и ст. 178 УК РФ

Способ определения поставщика (подрядчика, исполнителя): Электронный аукцион

Наименование электронной площадки в информационно-телекоммуникационной сети «Интернет»: РТС-тендер

Адрес электронной площадки в информационно-телекоммуникационной сети «Интернет»: http://www.rts-tender.ru

Размещение осуществляет: Уполномоченный орган КОНТРАКТНОЕ АГЕНТСТВО АРХАНГЕЛЬСКОЙ ОБЛАСТИ

Наименование объекта закупки: Поставка коммуникационного оборудования

Этап закупки: Подача заявок

Сведения о связи с позицией плана-графика: 202602241000001001000011

Контактная информация

Размещение осуществляет: Уполномоченный орган

Организация, осуществляющая размещение: КОНТРАКТНОЕ АГЕНТСТВО АРХАНГЕЛЬСКОЙ ОБЛАСТИ

Почтовый адрес: 163000, Архангельская обл, г Архангельск, Архангельская обл, г Архангельск, ул Выучейского, дом 18

Место нахождения: Российская Федерация, 163069, Архангельская обл, Архангельск г, Выучейского, 18

Ответственное должностное лицо: Пахомова Н. С.

Адрес электронной почты: pahomova@dvinaland.ru

Номер контактного телефона: 7-8182-635749

Факс: 7-8182-635702

Дополнительная информация: Информация о бенефициаре, включаемая в независимую гарантию, указана в Приложении к извещению об осуществлении закупки

Регион: Архангельская обл

Информация о процедуре закупки

Дата и время начала срока подачи заявок: 09.11.2026 15:59 (МСК)

Дата и время окончания срока подачи заявок: 18.11.2026 07:00 (МСК)

Дата проведения процедуры подачи предложений о цене контракта либо о сумме цен единиц товара, работы, услуги: 18.11.2026

Дата подведения итогов определения поставщика (подрядчика, исполнителя): 20.11.2026

Начальная (максимальная) цена контрактов

Начальная (максимальная) цена контракта: 430 881,33

Валюта: РОССИЙСКИЙ РУБЛЬ

Идентификационный код закупки (ИКЗ): 262290101008629010100100210022630244

Информация об объекте закупки

Код позиции - Наименование товара, работы, услуги - Ед. измерения - Количество (объем работы, услуги) - Цена за ед., ? - Стоимость, ?

- 26.30.11.122 26.30.11.120-00000002 - Маршрутизатор Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) Нет Тип охлаждения Пассивное Поддержка стандарта RFC 7348 (VXLAN) Нет - Штука - 1,00 - 430 881,33 - 430 881,33

ТЕРРИТОРИАЛЬНЫЙ ФОНД ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ АРХАНГЕЛЬСКОЙ ОБЛАСТИ - 1 -

- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) Нет Значение характеристики не может изменяться участником закупки Тип охлаждения Пассивное Значение характеристики не может изменяться участником закупки Поддержка стандарта RFC 7348 (VXLAN) Нет Значение характеристики не может изменяться участником закупки Схема резервирования коммутационной матрицы N+1 Нет Значение характеристики не может изменяться участником закупки Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) Нет Значение характеристики не может изменяться участником закупки Поддержка создания IPSec VPN туннелей Да Значение характеристики не может изменяться участником закупки Поддержка стандарта IEEE 802.1ad (QinQ) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) Нет Значение характеристики не может изменяться участником закупки Резервирование модуля управления Нет Значение характеристики не может изменяться участником закупки Поддержка стандарта RFC 8365 (EVPN-VXLAN) Нет Значение характеристики не может изменяться участником закупки Поддержка статической маршрутизации IPv6 Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) Да Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) Нет Значение характеристики не может изменяться участником закупки Схема резервирования блоков электропитания N+1 Нет Значение характеристики не может изменяться участником закупки Поддержка создания SSL VPN туннелей Нет Значение характеристики не может изменяться участником закупки Функции фильтрации трафика предназначенного для модуля управления Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) Да Значение характеристики не может изменяться участником закупки Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) Да Значение характеристики не может изменяться участником закупки Поддержка статической маршрутизации IPv4 Да Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) Нет Значение характеристики не может изменяться участником закупки Тип блоков питания (по типу движения электрического тока) Для переменного тока (AC) Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) Да Значение характеристики не может изменяться участником закупки Резервирование коммутационной матрицы Нет Значение характеристики не может изменяться участником закупки Тип интерфейса консольного порта RJ-45 Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) Нет Значение характеристики не может изменяться участником закупки Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) Да Значение характеристики не может изменяться участником закупки Тип модуля управления по отношению к коммутационной матрице Совмещённый Значение характеристики не может изменяться участником закупки Поддержка стандарта IEEE 802.1Q (VLAN) Да Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола STP (Spanning Tree Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) Да Значение характеристики не может изменяться участником закупки Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) Да Значение характеристики не может изменяться участником закупки Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) Да Значение характеристики не может изменяться участником закупки Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) Да Значение характеристики не может изменяться участником закупки Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) Да Значение характеристики не может изменяться участником закупки Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN Нет Значение характеристики не может изменяться участником закупки Поддержка протокола LDAP для AAA Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями TBF (token bucket filter) Да Значение характеристики не может изменяться участником закупки Поддержка протокола RADIUS для AAA Да Значение характеристики не может изменяться участником закупки Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) Да Значение характеристики не может изменяться участником закупки Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями CBQ (class-based queueing) Да Значение характеристики не может изменяться участником закупки Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) Нет Значение характеристики не может изменяться участником закупки Поддержка механизма шейпинга трафика (traffic shaping) Да Значение характеристики не может изменяться участником закупки Поддержка протокола Diameter для AAA Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями GRED (generalized random early detection) Да Значение характеристики не может изменяться участником закупки Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RED (random early detection) Да Значение характеристики не может изменяться участником закупки Поддержка балансировки по эквивалентным путям для протокола MPLS Нет Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) Да Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Type of Service (ToS) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WRR (weighted round robin) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WRED (weighted random early detection) Нет Значение характеристики не может изменяться участником закупки Поддержка балансировки по эквивалентным путям для протокола IP Да Значение характеристики не может изменяться участником закупки Поддержка протокола MSTP (Multiple Spanning Tree Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) Да Значение характеристики не может изменяться участником закупки Поддержка механизма полисинга трафика (traffic policing) Да Значение характеристики не может изменяться участником закупки Поддержка протокола PPP (Point-to-Point Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола LLDP (Link Layer Discovery Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WFQ (weighted fair queuing) Да Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Differentiated Services (DiffServ) Да Значение характеристики не может изменяться участником закупки Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями FQ (fair queuing) Да Значение характеристики не может изменяться участником закупки Поддержка защиты доступа к сети по стандарту (802.1x) Нет Значение характеристики не может изменяться участником закупки Поддержка балансировки по неэквивалентным путям для протокола MPLS Нет Значение характеристики не может изменяться участником закупки Поддержка балансировки по неэквивалентным путям для протокола IP Да Значение характеристики не может изменяться участником закупки Поддержка механизма AAA (Authentication, Authorization, Accounting) Да Значение характеристики не может изменяться участником закупки Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) Да Значение характеристики не может изменяться участником закупки Поддержка протокола RSTP (Rapid Spanning Tree Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка механизма NAT (Network Address Translation) Да Значение характеристики не может изменяться участником закупки Поддержка зеркалирования портов (port mirroring) в рамках одного устройства Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями HTB (hierarchical token bucket) Да Значение характеристики не может изменяться участником закупки Поддержка протокола Kerberos для AAA Нет Значение характеристики не может изменяться участником закупки Поддержка записи системных событий (логов) на внешний носитель памяти Да Значение характеристики не может изменяться участником закупки Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) Да Значение характеристики не может изменяться участником закупки Поддержка гранулярного контроля доступа к устройству (granular access control) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RRED (robust random early detection) Нет Значение характеристики не может изменяться участником закупки Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями DRR (deficit round robin) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RR (round-robin) Да Значение характеристики не может изменяться участником закупки Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями ARED (advanced random early detection) Нет Значение характеристики не может изменяться участником закупки Возможность работы в качестве NTP-клиента (NTP client) Да Значение характеристики не может изменяться участником закупки Возможность балансировки нагрузки между устройствами в кластере Нет Значение характеристики не может изменяться участником закупки Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP-клиента Да Значение характеристики не может изменяться участником закупки Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DNS-прокси (DNS proxy) Да Значение характеристики не может изменяться участником закупки Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) Да Значение характеристики не может изменяться участником закупки Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) Да Значение характеристики не может изменяться участником закупки Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) Да Значение характеристики не может изменяться участником закупки Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи Да Значение характеристики не может изменяться участником закупки Возможность кластеризации Да Значение характеристики не может изменяться участником закупки Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) Да Значение характеристики не может изменяться участником закупки Возможность отправки DHCP-опций в режиме работы DHCP-сервером Да Значение характеристики не может изменяться участником закупки Возможность поддержки горячей замены блоков питания Нет Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP relay агента Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP-сервера Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DNS-клиента (DNS client) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DNS-сервера (DNS server) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве NTP-сервера (NTP server) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) Нет Значение характеристики не может изменяться участником закупки Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) Нет Значение характеристики не может изменяться участником закупки Возможность управления доступом при подключении к консольному (последовательному/серийному) порту Да Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу SSHv1 Нет Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу SSHv2 Да Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу Telnet Да Значение характеристики не может изменяться участником закупки Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) Да Значение характеристики не может изменяться участником закупки Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) Нет Значение характеристики не может изменяться участником закупки Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей Нет Значение характеристики не может изменяться участником закупки Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка автосогласования (autonegotiation) Да Значение характеристики не может изменяться участником закупки Поддержка агрегирования каналов (без протокола) Да Значение характеристики не может изменяться участником закупки Наличие функции Local Proxy ARP Нет Значение характеристики не может изменяться участником закупки Использование интегральной схемы специального назначения (ASIC) для коммутации Нет Значение характеристики не может изменяться участником закупки Методы распространения MPLS меток протокола LDP DU Значение характеристики не может изменяться участником закупки Модульный Нет Значение характеристики не может изменяться участником закупки Наличие ALG (Application-Level Gateway) Да Значение характеристики не может изменяться участником закупки Наличие антивируса Нет Значение характеристики не может изменяться участником закупки Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) Нет Значение характеристики не может изменяться участником закупки Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) Нет Значение характеристики не может изменяться участником закупки Наличие встроенного резервного аккумуляторного блока питания Нет Значение характеристики не может изменяться участником закупки Наличие встроенного температурного датчика Да Значение характеристики не может изменяться участником закупки Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) Нет Значение характеристики не может изменяться участником закупки Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) Да Значение характеристики не может изменяться участником закупки Наличие механизма IGMP snooping Нет Значение характеристики не может изменяться участником закупки Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) Да Значение характеристики не может изменяться участником закупки Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах Да Значение характеристики не может изменяться участником закупки Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) Да Значение характеристики не может изменяться участником закупки Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов Нет Значение характеристики не может изменяться участником закупки Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов Нет Значение характеристики не может изменяться участником закупки Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов Нет Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика по TCP/UDP портам Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика по сигнатурам приложений Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) Да Значение характеристики не может изменяться участником закупки Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики Да Значение характеристики не может изменяться участником закупки Наличие портов USB Да Значение характеристики не может изменяться участником закупки Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) Да Значение характеристики не может изменяться участником закупки Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) Нет Значение характеристики не может изменяться участником закупки Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) Да Значение характеристики не может изменяться участником закупки Наличие системы фильтрации URL-адресов (URL filtering) Да Значение характеристики не может изменяться участником закупки Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) Да Значение характеристики не может изменяться участником закупки Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) Нет Значение характеристики не может изменяться участником закупки Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) Да Значение характеристики не может изменяться участником закупки Наличие функций защиты от подмены IP-адреса (IP-spoofing) Да Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) Нет Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) Да Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) Нет Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) Нет Значение характеристики не может изменяться участником закупки Поддержка IPv6 Да Значение характеристики не может изменяться участником закупки Поддержка MPLS виртуального частного провода (VPWS) Да Значение характеристики не может изменяться участником закупки Поддержка SAML (Security Assertion Markup Language) Нет Значение характеристики не может изменяться участником закупки Поддержка VXLAN L2 gateway Нет Значение характеристики не может изменяться участником закупки Поддержка VXLAN L3 gateway Нет Значение характеристики не может изменяться участником закупки Поддержка ethernet-кадров увеличенного объема (jumbo frames) Да Значение характеристики не может изменяться участником закупки Высота, U 1 Значение характеристики не может изменяться участником закупки Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) ? 2 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество блоков питания ? 1 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) ? 4 Штука Участник закупки указывает в заявке конкретное значение характеристики - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) - Нет - - Значение характеристики не может изменяться участником закупки - Тип охлаждения - Пассивное - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта RFC 7348 (VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки - Схема резервирования коммутационной матрицы N+1 - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка создания IPSec VPN туннелей - Да - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта IEEE 802.1ad (QinQ) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) - Нет - - Значение характеристики не может изменяться участником закупки - Резервирование модуля управления - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта RFC 8365 (EVPN-VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка статической маршрутизации IPv6 - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) - Нет - - Значение характеристики не может изменяться участником закупки - Схема резервирования блоков электропитания N+1 - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка создания SSL VPN туннелей - Нет - - Значение характеристики не может изменяться участником закупки - Функции фильтрации трафика предназначенного для модуля управления - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка статической маршрутизации IPv4 - Да - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) - Нет - - Значение характеристики не может изменяться участником закупки - Тип блоков питания (по типу движения электрического тока) - Для переменного тока (AC) - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) - Да - - Значение характеристики не может изменяться участником закупки - Резервирование коммутационной матрицы - Нет - - Значение характеристики не может изменяться участником закупки - Тип интерфейса консольного порта - RJ-45 - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) - Да - - Значение характеристики не может изменяться участником закупки - Тип модуля управления по отношению к коммутационной матрице - Совмещённый - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта IEEE 802.1Q (VLAN) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола STP (Spanning Tree Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола LDAP для AAA - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями TBF (token bucket filter) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола RADIUS для AAA - Да - - Значение характеристики не может изменяться участником закупки - Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями CBQ (class-based queueing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка механизма шейпинга трафика (traffic shaping) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Diameter для AAA - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями GRED (generalized random early detection) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RED (random early detection) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки по эквивалентным путям для протокола MPLS - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Type of Service (ToS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WRR (weighted round robin) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WRED (weighted random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки по эквивалентным путям для протокола IP - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола MSTP (Multiple Spanning Tree Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма полисинга трафика (traffic policing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPP (Point-to-Point Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола LLDP (Link Layer Discovery Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WFQ (weighted fair queuing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Differentiated Services (DiffServ) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями FQ (fair queuing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка защиты доступа к сети по стандарту (802.1x) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки по неэквивалентным путям для протокола MPLS - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки по неэквивалентным путям для протокола IP - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма AAA (Authentication, Authorization, Accounting) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола RSTP (Rapid Spanning Tree Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма NAT (Network Address Translation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка зеркалирования портов (port mirroring) в рамках одного устройства - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями HTB (hierarchical token bucket) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Kerberos для AAA - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка записи системных событий (логов) на внешний носитель памяти - Да - - Значение характеристики не может изменяться участником закупки - Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка гранулярного контроля доступа к устройству (granular access control) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RRED (robust random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями DRR (deficit round robin) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RR (round-robin) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями ARED (advanced random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве NTP-клиента (NTP client) - Да - - Значение характеристики не может изменяться участником закупки - Возможность балансировки нагрузки между устройствами в кластере - Нет - - Значение характеристики не может изменяться участником закупки - Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP-клиента - Да - - Значение характеристики не может изменяться участником закупки - Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DNS-прокси (DNS proxy) - Да - - Значение характеристики не может изменяться участником закупки - Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) - Да - - Значение характеристики не может изменяться участником закупки - Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) - Да - - Значение характеристики не может изменяться участником закупки - Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) - Да - - Значение характеристики не может изменяться участником закупки - Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи - Да - - Значение характеристики не может изменяться участником закупки - Возможность кластеризации - Да - - Значение характеристики не может изменяться участником закупки - Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) - Да - - Значение характеристики не может изменяться участником закупки - Возможность отправки DHCP-опций в режиме работы DHCP-сервером - Да - - Значение характеристики не может изменяться участником закупки - Возможность поддержки горячей замены блоков питания - Нет - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP relay агента - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP-сервера - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DNS-клиента (DNS client) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DNS-сервера (DNS server) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве NTP-сервера (NTP server) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность управления доступом при подключении к консольному (последовательному/серийному) порту - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу SSHv1 - Нет - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу SSHv2 - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу Telnet - Да - - Значение характеристики не может изменяться участником закупки - Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) - Да - - Значение характеристики не может изменяться участником закупки - Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) - Нет - - Значение характеристики не может изменяться участником закупки - Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка автосогласования (autonegotiation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка агрегирования каналов (без протокола) - Да - - Значение характеристики не может изменяться участником закупки - Наличие функции Local Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки - Использование интегральной схемы специального назначения (ASIC) для коммутации - Нет - - Значение характеристики не может изменяться участником закупки - Методы распространения MPLS меток протокола LDP - DU - - Значение характеристики не может изменяться участником закупки - Модульный - Нет - - Значение характеристики не может изменяться участником закупки - Наличие ALG (Application-Level Gateway) - Да - - Значение характеристики не может изменяться участником закупки - Наличие антивируса - Нет - - Значение характеристики не может изменяться участником закупки - Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного резервного аккумуляторного блока питания - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного температурного датчика - Да - - Значение характеристики не может изменяться участником закупки - Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизма IGMP snooping - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика по TCP/UDP портам - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика по сигнатурам приложений - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) - Да - - Значение характеристики не может изменяться участником закупки - Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики - Да - - Значение характеристики не может изменяться участником закупки - Наличие портов USB - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы фильтрации URL-адресов (URL filtering) - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) - Да - - Значение характеристики не может изменяться участником закупки - Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) - Да - - Значение характеристики не может изменяться участником закупки - Наличие функций защиты от подмены IP-адреса (IP-spoofing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка IPv6 - Да - - Значение характеристики не может изменяться участником закупки - Поддержка MPLS виртуального частного провода (VPWS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка SAML (Security Assertion Markup Language) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка VXLAN L2 gateway - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка VXLAN L3 gateway - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка ethernet-кадров увеличенного объема (jumbo frames) - Да - - Значение характеристики не может изменяться участником закупки - Высота, U - 1 - - Значение характеристики не может изменяться участником закупки - Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество блоков питания - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке

Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) - Нет - - Значение характеристики не может изменяться участником закупки

Тип охлаждения - Пассивное - - Значение характеристики не может изменяться участником закупки

Поддержка стандарта RFC 7348 (VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки

Схема резервирования коммутационной матрицы N+1 - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка создания IPSec VPN туннелей - Да - - Значение характеристики не может изменяться участником закупки

Поддержка стандарта IEEE 802.1ad (QinQ) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) - Нет - - Значение характеристики не может изменяться участником закупки

Резервирование модуля управления - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка стандарта RFC 8365 (EVPN-VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка статической маршрутизации IPv6 - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) - Нет - - Значение характеристики не может изменяться участником закупки

Схема резервирования блоков электропитания N+1 - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка создания SSL VPN туннелей - Нет - - Значение характеристики не может изменяться участником закупки

Функции фильтрации трафика предназначенного для модуля управления - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка статической маршрутизации IPv4 - Да - - Значение характеристики не может изменяться участником закупки

Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) - Нет - - Значение характеристики не может изменяться участником закупки

Тип блоков питания (по типу движения электрического тока) - Для переменного тока (AC) - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) - Да - - Значение характеристики не может изменяться участником закупки

Резервирование коммутационной матрицы - Нет - - Значение характеристики не может изменяться участником закупки

Тип интерфейса консольного порта - RJ-45 - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) - Да - - Значение характеристики не может изменяться участником закупки

Тип модуля управления по отношению к коммутационной матрице - Совмещённый - - Значение характеристики не может изменяться участником закупки

Поддержка стандарта IEEE 802.1Q (VLAN) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола STP (Spanning Tree Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола LDAP для AAA - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями TBF (token bucket filter) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола RADIUS для AAA - Да - - Значение характеристики не может изменяться участником закупки

Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями CBQ (class-based queueing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка механизма шейпинга трафика (traffic shaping) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола Diameter для AAA - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями GRED (generalized random early detection) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями RED (random early detection) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка балансировки по эквивалентным путям для протокола MPLS - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма маркировки трафика Type of Service (ToS) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями WRR (weighted round robin) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями WRED (weighted random early detection) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка балансировки по эквивалентным путям для протокола IP - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола MSTP (Multiple Spanning Tree Protocol) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма полисинга трафика (traffic policing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола PPP (Point-to-Point Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола LLDP (Link Layer Discovery Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями WFQ (weighted fair queuing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма маркировки трафика Differentiated Services (DiffServ) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями FQ (fair queuing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка защиты доступа к сети по стандарту (802.1x) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка балансировки по неэквивалентным путям для протокола MPLS - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка балансировки по неэквивалентным путям для протокола IP - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма AAA (Authentication, Authorization, Accounting) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола RSTP (Rapid Spanning Tree Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма NAT (Network Address Translation) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка зеркалирования портов (port mirroring) в рамках одного устройства - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями HTB (hierarchical token bucket) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола Kerberos для AAA - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка записи системных событий (логов) на внешний носитель памяти - Да - - Значение характеристики не может изменяться участником закупки

Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка гранулярного контроля доступа к устройству (granular access control) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями RRED (robust random early detection) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями DRR (deficit round robin) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями RR (round-robin) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями ARED (advanced random early detection) - Нет - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве NTP-клиента (NTP client) - Да - - Значение характеристики не может изменяться участником закупки

Возможность балансировки нагрузки между устройствами в кластере - Нет - - Значение характеристики не может изменяться участником закупки

Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DHCP-клиента - Да - - Значение характеристики не может изменяться участником закупки

Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DNS-прокси (DNS proxy) - Да - - Значение характеристики не может изменяться участником закупки

Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) - Да - - Значение характеристики не может изменяться участником закупки

Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) - Да - - Значение характеристики не может изменяться участником закупки

Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) - Да - - Значение характеристики не может изменяться участником закупки

Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи - Да - - Значение характеристики не может изменяться участником закупки

Возможность кластеризации - Да - - Значение характеристики не может изменяться участником закупки

Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) - Да - - Значение характеристики не может изменяться участником закупки

Возможность отправки DHCP-опций в режиме работы DHCP-сервером - Да - - Значение характеристики не может изменяться участником закупки

Возможность поддержки горячей замены блоков питания - Нет - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DHCP relay агента - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DHCP-сервера - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DNS-клиента (DNS client) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DNS-сервера (DNS server) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве NTP-сервера (NTP server) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) - Нет - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) - Нет - - Значение характеристики не может изменяться участником закупки

Возможность управления доступом при подключении к консольному (последовательному/серийному) порту - Да - - Значение характеристики не может изменяться участником закупки

Возможность управления устройством по протоколу SSHv1 - Нет - - Значение характеристики не может изменяться участником закупки

Возможность управления устройством по протоколу SSHv2 - Да - - Значение характеристики не может изменяться участником закупки

Возможность управления устройством по протоколу Telnet - Да - - Значение характеристики не может изменяться участником закупки

Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) - Да - - Значение характеристики не может изменяться участником закупки

Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) - Нет - - Значение характеристики не может изменяться участником закупки

Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка автосогласования (autonegotiation) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка агрегирования каналов (без протокола) - Да - - Значение характеристики не может изменяться участником закупки

Наличие функции Local Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки

Использование интегральной схемы специального назначения (ASIC) для коммутации - Нет - - Значение характеристики не может изменяться участником закупки

Методы распространения MPLS меток протокола LDP - DU - - Значение характеристики не может изменяться участником закупки

Модульный - Нет - - Значение характеристики не может изменяться участником закупки

Наличие ALG (Application-Level Gateway) - Да - - Значение характеристики не может изменяться участником закупки

Наличие антивируса - Нет - - Значение характеристики не может изменяться участником закупки

Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие встроенного резервного аккумуляторного блока питания - Нет - - Значение характеристики не может изменяться участником закупки

Наличие встроенного температурного датчика - Да - - Значение характеристики не может изменяться участником закупки

Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизма IGMP snooping - Нет - - Значение характеристики не может изменяться участником закупки

Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов - Нет - - Значение характеристики не может изменяться участником закупки

Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов - Нет - - Значение характеристики не может изменяться участником закупки

Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов - Нет - - Значение характеристики не может изменяться участником закупки

Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов фильтрации трафика по TCP/UDP портам - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов фильтрации трафика по сигнатурам приложений - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) - Да - - Значение характеристики не может изменяться участником закупки

Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики - Да - - Значение характеристики не может изменяться участником закупки

Наличие портов USB - Да - - Значение характеристики не может изменяться участником закупки

Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) - Да - - Значение характеристики не может изменяться участником закупки

Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) - Да - - Значение характеристики не может изменяться участником закупки

Наличие системы фильтрации URL-адресов (URL filtering) - Да - - Значение характеристики не может изменяться участником закупки

Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) - Да - - Значение характеристики не может изменяться участником закупки

Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) - Да - - Значение характеристики не может изменяться участником закупки

Наличие функций защиты от подмены IP-адреса (IP-spoofing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка IPv6 - Да - - Значение характеристики не может изменяться участником закупки

Поддержка MPLS виртуального частного провода (VPWS) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка SAML (Security Assertion Markup Language) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка VXLAN L2 gateway - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка VXLAN L3 gateway - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка ethernet-кадров увеличенного объема (jumbo frames) - Да - - Значение характеристики не может изменяться участником закупки

Высота, U - 1 - - Значение характеристики не может изменяться участником закупки

Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество блоков питания - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Преимущества, требования к участникам

Преимущества: Преимущество в соответствии с ч. 3 ст. 30 Закона № 44-ФЗ - Размер преимущества не установлен

Требования к участникам: 1. Единые требования к участникам закупок в соответствии с ч. 1 ст. 31 Закона № 44-ФЗ 2. Требования к участникам закупок в соответствии с ч. 1.1 ст. 31 Закона № 44-ФЗ

Применение национального режима по ст. 14 Закона № 44-ФЗ

Применение национального режима по ст. 14 Закона № 44-ФЗ: Основанием для установки указания запретов, ограничений закупок товаров, происходящих из иностранных государств, выполняемых работ, оказываемых услуг иностранными лицами, а так же преимуществ в отношении товаров российского происхождения, а также товаров происходящих из стран ЕАЭС, выполняемых работ, оказываемых услуг российскими лицами, а также лицами, зарегистрированными в странах ЕАЭС, является Постановление Правительства Российской Федерации о мерах по предоставлению национального режима от 23.12.2024 № 1875.

Сведения о связи с позицией плана-графика

Сведения о связи с позицией плана-графика: 202602241000001001000011

Начальная (максимальная) цена контракта: 430 881,33

Валюта: РОССИЙСКИЙ РУБЛЬ

Идентификационный код закупки (ИКЗ): 262290101008629010100100210022630244

Срок исполнения контракта (отдельных этапов исполнения контракта) включает в том числе приемку поставленного товара, выполненной работы, оказанной услуги, а также оплату заказчиком поставщику (подрядчику, исполнителю) поставленного товара, выполненной работы, оказанной услуги

Дата начала исполнения контракта: 0  рабочих дней с даты заключения контракта

Срок исполнения контракта: 30  рабочих дней

Закупка за счет бюджетных средств: Да

Наименование бюджета: Бюджет территориального фонда обязательного медицинского страхования Архангельской области

Вид бюджета: бюджет территориального государственного внебюджетного фонда

Код территории муниципального образования: 11000009: Муниципальные образования Архангельской области / Территориальный фонд обязательного медицинского страхования

Место поставки товара, выполнения работы или оказания услуги: Российская Федерация, обл. Архангельская, г.о. город Архангельск, г. Архангельск, пр-кт Чумбарова-Лучинского, д. 39 к. 1, помещение склада

Требуется обеспечение исполнения контракта: Да

Размер обеспечения исполнения контракта: 5 %

Порядок предоставления обеспечения исполнения контракта, требования к обеспечению: в соответствии с Приложением к извещению об осуществлении закупки и проектом контракта

Платежные реквизиты для обеспечения исполнения контракта: p/c 03272643110000092400, л/c 05245025700, БИК 011117401, ОКЦ № 2 СЗГУ Банка России//УФК по Архангельской области и Ненецкому автономному округу, г Архангельск, к/c 40102810045370000016

Требуется гарантия качества товара, работы, услуги: Да

Срок, на который предоставляется гарантия и (или) требования к объему предоставления гарантий качества товара, работы, услуги: в соответствии с проектом контракта

Информация о требованиях к гарантийному обслуживанию товара: в соответствии с проектом контракта

Требования к гарантии производителя товара: в соответствии с проектом контракта

Банковское или казначейское сопровождение контракта не требуется

Информация о сроках исполнения контракта и источниках финансирования

Срок исполнения контракта (отдельных этапов исполнения контракта) включает в том числе приемку поставленного товара, выполненной работы, оказанной услуги, а также оплату заказчиком поставщику (подрядчику, исполнителю) поставленного товара, выполненной работы, оказанной услуги

Дата начала исполнения контракта: 0  рабочих дней с даты заключения контракта

Срок исполнения контракта: 30  рабочих дней

Закупка за счет бюджетных средств: Да

Наименование бюджета: Бюджет территориального фонда обязательного медицинского страхования Архангельской области

Вид бюджета: бюджет территориального государственного внебюджетного фонда

Код территории муниципального образования: 11000009: Муниципальные образования Архангельской области / Территориальный фонд обязательного медицинского страхования

Документы

Общая информация

Документы

Журнал событий

Источник: www.zakupki.gov.ru