Тендер (аукцион в электронной форме) 44-46584887 от 2026-11-02

Поставка телекоммуникационного оборудования

Класс 8.9.13 — Оборудование и аппаратура радио, телевидения и связи

Цена контракта лота (млн.руб.) — 0.96

Срок подачи заявок — 10.11.2026

Номер извещения: 0373100134626000544

Общая информация о закупке

Внимание! За нарушение требований антимонопольного законодательства Российской Федерации о запрете участия в ограничивающих конкуренцию соглашениях, осуществления ограничивающих конкуренцию согласованных действий предусмотрена ответственность в соответствии со ст. 14.32 КоАП РФ и ст. 178 УК РФ

Способ определения поставщика (подрядчика, исполнителя): Электронный аукцион

Наименование электронной площадки в информационно-телекоммуникационной сети «Интернет»: РТС-тендер

Адрес электронной площадки в информационно-телекоммуникационной сети «Интернет»: http://www.rts-tender.ru

Размещение осуществляет: Заказчик ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ УЧРЕЖДЕНИЕ "КАНАЛ ИМЕНИ МОСКВЫ"

Наименование объекта закупки: Поставка телекоммуникационного оборудования

Этап закупки: Подача заявок

Сведения о связи с позицией плана-графика: 202603731001346001000038

Контактная информация

Размещение осуществляет: Заказчик

Организация, осуществляющая размещение: ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ УЧРЕЖДЕНИЕ "КАНАЛ ИМЕНИ МОСКВЫ"

Почтовый адрес: 125362, г Москва, г Москва, р-н Покровское-Стрешнево, ул Водников, дом 1

Место нахождения: Российская Федерация, 125362, Москва г, Водников ул, Д. 1

Ответственное должностное лицо: Мальцева Д. С.

Адрес электронной почты: torgi@fgbu-kim.ru

Номер контактного телефона: 7-499-6384201-652

Дополнительная информация: Ответственное лицо за техническую часть: Королев Максим Дмитриевич тел. (499)638-42-01, доб. 20-6257

Регион: Москва

Информация о процедуре закупки

Дата и время начала срока подачи заявок: 02.11.2026 16:03 (МСК)

Дата и время окончания срока подачи заявок: 10.11.2026 08:30 (МСК)

Дата проведения процедуры подачи предложений о цене контракта либо о сумме цен единиц товара, работы, услуги: 10.11.2026

Дата подведения итогов определения поставщика (подрядчика, исполнителя): 11.11.2026

Начальная (максимальная) цена контракта

Начальная (максимальная) цена контракта: 959 145,68

Валюта: РОССИЙСКИЙ РУБЛЬ

Идентификационный код закупки (ИКЗ): 261773323136177330100100270260000244

Информация о сроках исполнения контракта и источниках финансирования

Срок исполнения контракта (отдельных этапов исполнения контракта) включает в том числе приемку поставленного товара, выполненной работы, оказанной услуги, а также оплату заказчиком поставщику (подрядчику, исполнителю) поставленного товара, выполненной работы, оказанной услуги

Дата начала исполнения контракта: 0  рабочих дней с даты заключения контракта

Срок исполнения контракта: 24  рабочих дней

Закупка за счет собственных и иных средств: Да

Информация об объекте закупки

Код позиции - Наименование товара, работы, услуги - Ед. измерения - Количество (объем работы, услуги) - Цена за ед., ? - Стоимость, ?

- 26.30.11.110 26.30.11.110-00000041 - Коммутатор Блок питания Встроенный Виртуальное тестирование кабеля Да Внешний интерфейс управления RJ-45 - Штука - 3,00 - 203 773,00 - 611 319,00

- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Блок питания Встроенный Значение характеристики не может изменяться участником закупки Виртуальное тестирование кабеля Да Значение характеристики не может изменяться участником закупки Внешний интерфейс управления RJ-45 Значение характеристики не может изменяться участником закупки Внутренняя пропускная способность ? 100 Гигабит в секунду Участник закупки указывает в заявке конкретное значение характеристики Возможность загрузки и выгрузки конфигурации и программного обеспечения TFTP Значение характеристики не может изменяться участником закупки SFTP Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов Да Значение характеристики не может изменяться участником закупки Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов Да Значение характеристики не может изменяться участником закупки Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) Да Значение характеристики не может изменяться участником закупки Возможность отправки DHCP-опций в режиме работы DHCP-сервером Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) Нет Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP relay агента Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP-клиента Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP-сервера Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DNS-клиента (DNS client) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DNS-прокси (DNS proxy) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DNS-сервера (DNS server) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве NTP-клиента (NTP client) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве NTP-сервера (NTP server) Да Значение характеристики не может изменяться участником закупки Возможность стекирования Да Значение характеристики не может изменяться участником закупки Возможность управления доступом при подключении к консольному (последовательному/серийному) порту Да Значение характеристики не может изменяться участником закупки Возможность установки клиентов систем мониторинга Да Значение характеристики не может изменяться участником закупки Возможность электропитания панели управления через Ethernet (PoE) Нет Значение характеристики не может изменяться участником закупки Время задержки на коммутации, мкс ? 200 Участник закупки указывает в заявке конкретное значение характеристики Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей Да Значение характеристики не может изменяться участником закупки Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит 1 Значение характеристики не может изменяться участником закупки Диагностика оптического трансивера Да Значение характеристики не может изменяться участником закупки Интерфейс сетевых модулей SFP+ Значение характеристики не может изменяться участником закупки Интерфейс LAN-порта RJ45 Значение характеристики не может изменяться участником закупки SFP+ Использование интегральной схемы специального назначения (ASIC) для коммутации Да Значение характеристики не может изменяться участником закупки Количество блоков питания 1 Штука Значение характеристики не может изменяться участником закупки Количество вентиляторов ? 2 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество записей таблицы Vlan > 4 и ? 8 Тысяча штук Участник закупки указывает в заявке конкретное значение характеристики Количество записей IPv4 ? 512 Тысяча штук Участник закупки указывает в заявке конкретное значение характеристики Количество записей MAC ? 32 Тысяча штук Участник закупки указывает в заявке конкретное значение характеристики Количество изделий в стеке ? 4 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество поддерживаемых MAC-адресов ? 20000 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов 10G SFP+ ? 1 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов Ethernet 10/100/1000 Base-T (8P8C) ? 48 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество ACL (списков/записей) ? 1000 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество ARP записей ? 1 Тысяча штук Участник закупки указывает в заявке конкретное значение характеристики Количество L2 Multicast-групп > 3.2 и ? 6.2 Тысяча штук Участник закупки указывает в заявке конкретное значение характеристики Количество L3 интерфейсов > 16 и ? 32 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество LAG групп > 32 и ? 64 Участник закупки указывает в заявке конкретное значение характеристики Количество LAN портов ? 48 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество VTEP ? 128 Участник закупки указывает в заявке конкретное значение характеристики Материал корпуса Металл Значение характеристики не может изменяться участником закупки Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) Да Значение характеристики не может изменяться участником закупки Тип блоков питания Фиксированные Значение характеристики не может изменяться участником закупки Тип коммутатора Управляемый Значение характеристики не может изменяться участником закупки Тип передачи данных Ethernet Значение характеристики не может изменяться участником закупки Тип электропитания AC/DC Значение характеристики не может изменяться участником закупки Наличие встроенного датчика отказа системы охлаждения Да Значение характеристики не может изменяться участником закупки Наличие встроенного процессора панели управления Да Значение характеристики не может изменяться участником закупки Наличие защиты от смены корневого коммутатора в домене STP (Root Guard/Protection) Да Значение характеристики не может изменяться участником закупки Наличие защиты от DoS-атак Да Значение характеристики не может изменяться участником закупки Наличие интерфейсов управления CLI Значение характеристики не может изменяться участником закупки WEB Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard/Protection) Да Значение характеристики не может изменяться участником закупки Объем оперативной памяти ? 512 Мегабайт Участник закупки указывает в заявке конкретное значение характеристики Наличие встроенного температурного датчика Да Значение характеристики не может изменяться участником закупки QoS классификация трафика на основании ACL Да Значение характеристики не может изменяться участником закупки - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Блок питания - Встроенный - - Значение характеристики не может изменяться участником закупки - Виртуальное тестирование кабеля - Да - - Значение характеристики не может изменяться участником закупки - Внешний интерфейс управления - RJ-45 - - Значение характеристики не может изменяться участником закупки - Внутренняя пропускная способность - ? 100 - Гигабит в секунду - Участник закупки указывает в заявке конкретное значение характеристики - Возможность загрузки и выгрузки конфигурации и программного обеспечения - TFTP - - Значение характеристики не может изменяться участником закупки - SFTP - Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов - Да - - Значение характеристики не может изменяться участником закупки - Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов - Да - - Значение характеристики не может изменяться участником закупки - Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) - Да - - Значение характеристики не может изменяться участником закупки - Возможность отправки DHCP-опций в режиме работы DHCP-сервером - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP relay агента - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP-клиента - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP-сервера - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DNS-клиента (DNS client) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DNS-прокси (DNS proxy) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DNS-сервера (DNS server) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве NTP-клиента (NTP client) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве NTP-сервера (NTP server) - Да - - Значение характеристики не может изменяться участником закупки - Возможность стекирования - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления доступом при подключении к консольному (последовательному/серийному) порту - Да - - Значение характеристики не может изменяться участником закупки - Возможность установки клиентов систем мониторинга - Да - - Значение характеристики не может изменяться участником закупки - Возможность электропитания панели управления через Ethernet (PoE) - Нет - - Значение характеристики не может изменяться участником закупки - Время задержки на коммутации, мкс - ? 200 - - Участник закупки указывает в заявке конкретное значение характеристики - Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей - Да - - Значение характеристики не может изменяться участником закупки - Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит - 1 - - Значение характеристики не может изменяться участником закупки - Диагностика оптического трансивера - Да - - Значение характеристики не может изменяться участником закупки - Интерфейс сетевых модулей - SFP+ - - Значение характеристики не может изменяться участником закупки - Интерфейс LAN-порта - RJ45 - - Значение характеристики не может изменяться участником закупки - SFP+ - Использование интегральной схемы специального назначения (ASIC) для коммутации - Да - - Значение характеристики не может изменяться участником закупки - Количество блоков питания - 1 - Штука - Значение характеристики не может изменяться участником закупки - Количество вентиляторов - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество записей таблицы Vlan - > 4 и ? 8 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики - Количество записей IPv4 - ? 512 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики - Количество записей MAC - ? 32 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики - Количество изделий в стеке - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество поддерживаемых MAC-адресов - ? 20000 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов 10G SFP+ - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов Ethernet 10/100/1000 Base-T (8P8C) - ? 48 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество ACL (списков/записей) - ? 1000 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество ARP записей - ? 1 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики - Количество L2 Multicast-групп - > 3.2 и ? 6.2 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики - Количество L3 интерфейсов - > 16 и ? 32 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество LAG групп - > 32 и ? 64 - - Участник закупки указывает в заявке конкретное значение характеристики - Количество LAN портов - ? 48 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество VTEP - ? 128 - - Участник закупки указывает в заявке конкретное значение характеристики - Материал корпуса - Металл - - Значение характеристики не может изменяться участником закупки - Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) - Да - - Значение характеристики не может изменяться участником закупки - Тип блоков питания - Фиксированные - - Значение характеристики не может изменяться участником закупки - Тип коммутатора - Управляемый - - Значение характеристики не может изменяться участником закупки - Тип передачи данных - Ethernet - - Значение характеристики не может изменяться участником закупки - Тип электропитания - AC/DC - - Значение характеристики не может изменяться участником закупки - Наличие встроенного датчика отказа системы охлаждения - Да - - Значение характеристики не может изменяться участником закупки - Наличие встроенного процессора панели управления - Да - - Значение характеристики не может изменяться участником закупки - Наличие защиты от смены корневого коммутатора в домене STP (Root Guard/Protection) - Да - - Значение характеристики не может изменяться участником закупки - Наличие защиты от DoS-атак - Да - - Значение характеристики не может изменяться участником закупки - Наличие интерфейсов управления - CLI - - Значение характеристики не может изменяться участником закупки - WEB - Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard/Protection) - Да - - Значение характеристики не может изменяться участником закупки - Объем оперативной памяти - ? 512 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики - Наличие встроенного температурного датчика - Да - - Значение характеристики не может изменяться участником закупки - QoS классификация трафика на основании ACL - Да - - Значение характеристики не может изменяться участником закупки

Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке

Блок питания - Встроенный - - Значение характеристики не может изменяться участником закупки

Виртуальное тестирование кабеля - Да - - Значение характеристики не может изменяться участником закупки

Внешний интерфейс управления - RJ-45 - - Значение характеристики не может изменяться участником закупки

Внутренняя пропускная способность - ? 100 - Гигабит в секунду - Участник закупки указывает в заявке конкретное значение характеристики

Возможность загрузки и выгрузки конфигурации и программного обеспечения - TFTP - - Значение характеристики не может изменяться участником закупки

SFTP

Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов - Да - - Значение характеристики не может изменяться участником закупки

Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов - Да - - Значение характеристики не может изменяться участником закупки

Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) - Да - - Значение характеристики не может изменяться участником закупки

Возможность отправки DHCP-опций в режиме работы DHCP-сервером - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) - Нет - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DHCP relay агента - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DHCP-клиента - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DHCP-сервера - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DNS-клиента (DNS client) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DNS-прокси (DNS proxy) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве DNS-сервера (DNS server) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве NTP-клиента (NTP client) - Да - - Значение характеристики не может изменяться участником закупки

Возможность работы в качестве NTP-сервера (NTP server) - Да - - Значение характеристики не может изменяться участником закупки

Возможность стекирования - Да - - Значение характеристики не может изменяться участником закупки

Возможность управления доступом при подключении к консольному (последовательному/серийному) порту - Да - - Значение характеристики не может изменяться участником закупки

Возможность установки клиентов систем мониторинга - Да - - Значение характеристики не может изменяться участником закупки

Возможность электропитания панели управления через Ethernet (PoE) - Нет - - Значение характеристики не может изменяться участником закупки

Время задержки на коммутации, мкс - ? 200 - - Участник закупки указывает в заявке конкретное значение характеристики

Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей - Да - - Значение характеристики не может изменяться участником закупки

Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит - 1 - - Значение характеристики не может изменяться участником закупки

Диагностика оптического трансивера - Да - - Значение характеристики не может изменяться участником закупки

Интерфейс сетевых модулей - SFP+ - - Значение характеристики не может изменяться участником закупки

Интерфейс LAN-порта - RJ45 - - Значение характеристики не может изменяться участником закупки

SFP+

Использование интегральной схемы специального назначения (ASIC) для коммутации - Да - - Значение характеристики не может изменяться участником закупки

Количество блоков питания - 1 - Штука - Значение характеристики не может изменяться участником закупки

Количество вентиляторов - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество записей таблицы Vlan - > 4 и ? 8 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики

Количество записей IPv4 - ? 512 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики

Количество записей MAC - ? 32 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики

Количество изделий в стеке - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество поддерживаемых MAC-адресов - ? 20000 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество портов 10G SFP+ - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество портов Ethernet 10/100/1000 Base-T (8P8C) - ? 48 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество ACL (списков/записей) - ? 1000 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество ARP записей - ? 1 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики

Количество L2 Multicast-групп - > 3.2 и ? 6.2 - Тысяча штук - Участник закупки указывает в заявке конкретное значение характеристики

Количество L3 интерфейсов - > 16 и ? 32 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество LAG групп - > 32 и ? 64 - - Участник закупки указывает в заявке конкретное значение характеристики

Количество LAN портов - ? 48 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество VTEP - ? 128 - - Участник закупки указывает в заявке конкретное значение характеристики

Материал корпуса - Металл - - Значение характеристики не может изменяться участником закупки

Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) - Да - - Значение характеристики не может изменяться участником закупки

Тип блоков питания - Фиксированные - - Значение характеристики не может изменяться участником закупки

Тип коммутатора - Управляемый - - Значение характеристики не может изменяться участником закупки

Тип передачи данных - Ethernet - - Значение характеристики не может изменяться участником закупки

Тип электропитания - AC/DC - - Значение характеристики не может изменяться участником закупки

Наличие встроенного датчика отказа системы охлаждения - Да - - Значение характеристики не может изменяться участником закупки

Наличие встроенного процессора панели управления - Да - - Значение характеристики не может изменяться участником закупки

Наличие защиты от смены корневого коммутатора в домене STP (Root Guard/Protection) - Да - - Значение характеристики не может изменяться участником закупки

Наличие защиты от DoS-атак - Да - - Значение характеристики не может изменяться участником закупки

Наличие интерфейсов управления - CLI - - Значение характеристики не может изменяться участником закупки

WEB

Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard/Protection) - Да - - Значение характеристики не может изменяться участником закупки

Объем оперативной памяти - ? 512 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики

Наличие встроенного температурного датчика - Да - - Значение характеристики не может изменяться участником закупки

QoS классификация трафика на основании ACL - Да - - Значение характеристики не может изменяться участником закупки

- 26.30.11.120 26.30.11.120-00000002 - Маршрутизатор Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи Да Возможность кластеризации Да Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) Нет - Штука - 4,00 - 86 956,67 - 347 826,68

- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи Да Значение характеристики не может изменяться участником закупки Возможность кластеризации Да Значение характеристики не может изменяться участником закупки Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) Нет Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу HTTP Нет Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу SSHv1 Да Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу SSHv2 Да Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу Telnet Да Значение характеристики не может изменяться участником закупки Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) Нет Значение характеристики не может изменяться участником закупки Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) Нет Значение характеристики не может изменяться участником закупки Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей Нет Значение характеристики не может изменяться участником закупки Высота, U 1 Значение характеристики не может изменяться участником закупки Использование интегральной схемы специального назначения (ASIC) для коммутации Нет Значение характеристики не может изменяться участником закупки Количество блоков питания ? 1 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) ? 4 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов SFP 1 Gbit/s (стандарт SFF INF-8074i) ? 2 Штука Участник закупки указывает в заявке конкретное значение характеристики Методы распространения MPLS меток протокола LDP DU Значение характеристики не может изменяться участником закупки Модульный Нет Значение характеристики не может изменяться участником закупки Наличие антивируса Нет Значение характеристики не может изменяться участником закупки Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) Нет Значение характеристики не может изменяться участником закупки Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) Да Значение характеристики не может изменяться участником закупки Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи Нет Значение характеристики не может изменяться участником закупки Наличие встроенного резервного аккумуляторного блока питания Нет Значение характеристики не может изменяться участником закупки Наличие встроенного температурного датчика Да Значение характеристики не может изменяться участником закупки Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) Нет Значение характеристики не может изменяться участником закупки Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) Да Значение характеристики не может изменяться участником закупки Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) Да Значение характеристики не может изменяться участником закупки Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах Да Значение характеристики не может изменяться участником закупки Наличие механизма IGMP snooping Нет Значение характеристики не может изменяться участником закупки Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика по сигнатурам приложений Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика по TCP/UDP портам Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) Да Значение характеристики не может изменяться участником закупки Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики Да Значение характеристики не может изменяться участником закупки Наличие портов USB Да Значение характеристики не может изменяться участником закупки Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) Да Значение характеристики не может изменяться участником закупки Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) Нет Значение характеристики не может изменяться участником закупки Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) Да Значение характеристики не может изменяться участником закупки Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) Да Значение характеристики не может изменяться участником закупки Наличие системы фильтрации URL-адресов (URL filtering) Да Значение характеристики не может изменяться участником закупки Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) Нет Значение характеристики не может изменяться участником закупки Наличие функции Local Proxy ARP Нет Значение характеристики не может изменяться участником закупки Наличие функции Proxy ARP Нет Значение характеристики не может изменяться участником закупки Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) Нет Значение характеристики не может изменяться участником закупки Наличие функций защиты от подмены IP-адреса (IP-spoofing) Да Значение характеристики не может изменяться участником закупки Наличие ALG (Application-Level Gateway) Да Значение характеристики не может изменяться участником закупки Поддержка автосогласования (autonegotiation) Да Значение характеристики не может изменяться участником закупки Поддержка агрегирования каналов (без протокола) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями ARED (advanced random early detection) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями CBQ (class-based queueing) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями DRR (deficit round robin) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями FQ (fair queuing) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями GRED (generalized random early detection) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями HTB (hierarchical token bucket) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RED (random early detection) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RR (round-robin) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RRED (robust random early detection) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями TBF (token bucket filter) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WFQ (weighted fair queuing) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WRED (weighted random early detection) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WRR (weighted round robin) Да Значение характеристики не может изменяться участником закупки Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN Нет Значение характеристики не может изменяться участником закупки Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) Да Значение характеристики не может изменяться участником закупки Поддержка записи системных событий (логов) на внешний носитель памяти Нет Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) Да Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Differentiated Services (DiffServ) Да Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Type of Service (ToS) Да Значение характеристики не может изменяться участником закупки Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) Да Значение характеристики не может изменяться участником закупки Поддержка механизма полисинга трафика (traffic policing) Да Значение характеристики не может изменяться участником закупки Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN Нет Значение характеристики не может изменяться участником закупки Поддержка механизма шейпинга трафика (traffic shaping) Да Значение характеристики не может изменяться участником закупки Поддержка механизма AAA (Authentication, Authorization, Accounting) Да Значение характеристики не может изменяться участником закупки Поддержка механизма NAT (Network Address Translation) Да Значение характеристики не может изменяться участником закупки Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) Да Значение характеристики не может изменяться участником закупки Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола Diameter для AAA Нет Значение характеристики не может изменяться участником закупки Поддержка протокола Kerberos для AAA Нет Значение характеристики не может изменяться участником закупки Поддержка протокола LDAP для AAA Да Значение характеристики не может изменяться участником закупки Поддержка протокола LLDP (Link Layer Discovery Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола MSTP (Multiple Spanning Tree Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола PPP (Point-to-Point Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) Да Значение характеристики не может изменяться участником закупки Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола RADIUS для AAA Да Значение характеристики не может изменяться участником закупки Поддержка протокола RSTP (Rapid Spanning Tree Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) Нет Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) Нет Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) Нет Значение характеристики не может изменяться участником закупки Поддержка создания IPSec VPN туннелей Да Значение характеристики не может изменяться участником закупки Поддержка создания SSL VPN туннелей Да Значение характеристики не может изменяться участником закупки Поддержка стандарта IEEE 802.1Q (VLAN) Да Значение характеристики не может изменяться участником закупки Поддержка стандарта IEEE 802.1ad (QinQ) Да Значение характеристики не может изменяться участником закупки Поддержка стандарта RFC 7348 (VXLAN) Нет Значение характеристики не может изменяться участником закупки Поддержка стандарта RFC 8365 (EVPN-VXLAN) Нет Значение характеристики не может изменяться участником закупки Поддержка статической маршрутизации IPv4 Да Значение характеристики не может изменяться участником закупки Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) Нет Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) Нет Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) Да Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей (VPLS) LDP-signaling (Martini) Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) Нет Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) Нет Значение характеристики не может изменяться участником закупки Поддержка IPv6 Да Значение характеристики не может изменяться участником закупки Поддержка MPLS виртуального частного провода (VPWS) Да Значение характеристики не может изменяться участником закупки Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) Нет Значение характеристики не может изменяться участником закупки Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка ethernet-кадров увеличенного объема (jumbo frames) Да Значение характеристики не может изменяться участником закупки Поддержка SAML (Security Assertion Markup Language) Нет Значение характеристики не может изменяться участником закупки Поддержка VXLAN L2 gateway Нет Значение характеристики не может изменяться участником закупки Поддержка VXLAN L3 gateway Нет Значение характеристики не может изменяться участником закупки Резервирование коммутационной матрицы Нет Значение характеристики не может изменяться участником закупки Резервирование модуля управления Нет Значение характеристики не может изменяться участником закупки Схема резервирования блоков электропитания N+1 Нет Значение характеристики не может изменяться участником закупки Тип блоков питания (по типу движения электрического тока) Для переменного тока (AC) Значение характеристики не может изменяться участником закупки Тип интерфейса консольного порта RJ-45 Значение характеристики не может изменяться участником закупки Тип модуля управления по отношению к коммутационной матрице Совмещённый Значение характеристики не может изменяться участником закупки Тип охлаждения Пассивное Значение характеристики не может изменяться участником закупки Функции фильтрации трафика предназначенного для модуля управления Да Значение характеристики не может изменяться участником закупки Поддержка защиты доступа к сети по стандарту (802.1x) Нет Значение характеристики не может изменяться участником закупки Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) Да Значение характеристики не может изменяться участником закупки Поддерживаемые стандарты беспроводной связи 2G Значение характеристики не может изменяться участником закупки 3G 4G - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи - Да - - Значение характеристики не может изменяться участником закупки - Возможность кластеризации - Да - - Значение характеристики не может изменяться участником закупки - Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу HTTP - Нет - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу SSHv1 - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу SSHv2 - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу Telnet - Да - - Значение характеристики не может изменяться участником закупки - Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) - Нет - - Значение характеристики не может изменяться участником закупки - Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей - Нет - - Значение характеристики не может изменяться участником закупки - Высота, U - 1 - - Значение характеристики не может изменяться участником закупки - Использование интегральной схемы специального назначения (ASIC) для коммутации - Нет - - Значение характеристики не может изменяться участником закупки - Количество блоков питания - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов SFP 1 Gbit/s (стандарт SFF INF-8074i) - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Методы распространения MPLS меток протокола LDP - DU - - Значение характеристики не может изменяться участником закупки - Модульный - Нет - - Значение характеристики не может изменяться участником закупки - Наличие антивируса - Нет - - Значение характеристики не может изменяться участником закупки - Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) - Да - - Значение характеристики не может изменяться участником закупки - Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного резервного аккумуляторного блока питания - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного температурного датчика - Да - - Значение характеристики не может изменяться участником закупки - Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизма IGMP snooping - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика по сигнатурам приложений - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика по TCP/UDP портам - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) - Да - - Значение характеристики не может изменяться участником закупки - Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики - Да - - Значение характеристики не может изменяться участником закупки - Наличие портов USB - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы фильтрации URL-адресов (URL filtering) - Да - - Значение характеристики не может изменяться участником закупки - Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие функции Local Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки - Наличие функции Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки - Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие функций защиты от подмены IP-адреса (IP-spoofing) - Да - - Значение характеристики не может изменяться участником закупки - Наличие ALG (Application-Level Gateway) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка автосогласования (autonegotiation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка агрегирования каналов (без протокола) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями ARED (advanced random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями CBQ (class-based queueing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями DRR (deficit round robin) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями FQ (fair queuing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями GRED (generalized random early detection) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями HTB (hierarchical token bucket) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RED (random early detection) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RR (round-robin) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RRED (robust random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями TBF (token bucket filter) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WFQ (weighted fair queuing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WRED (weighted random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WRR (weighted round robin) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка записи системных событий (логов) на внешний носитель памяти - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Differentiated Services (DiffServ) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Type of Service (ToS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма полисинга трафика (traffic policing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка механизма шейпинга трафика (traffic shaping) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма AAA (Authentication, Authorization, Accounting) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма NAT (Network Address Translation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Diameter для AAA - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Kerberos для AAA - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола LDAP для AAA - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола LLDP (Link Layer Discovery Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола MSTP (Multiple Spanning Tree Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPP (Point-to-Point Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола RADIUS для AAA - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола RSTP (Rapid Spanning Tree Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка создания IPSec VPN туннелей - Да - - Значение характеристики не может изменяться участником закупки - Поддержка создания SSL VPN туннелей - Да - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта IEEE 802.1Q (VLAN) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта IEEE 802.1ad (QinQ) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта RFC 7348 (VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта RFC 8365 (EVPN-VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка статической маршрутизации IPv4 - Да - - Значение характеристики не может изменяться участником закупки - Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей (VPLS) - LDP-signaling (Martini) - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка IPv6 - Да - - Значение характеристики не может изменяться участником закупки - Поддержка MPLS виртуального частного провода (VPWS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка ethernet-кадров увеличенного объема (jumbo frames) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка SAML (Security Assertion Markup Language) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка VXLAN L2 gateway - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка VXLAN L3 gateway - Нет - - Значение характеристики не может изменяться участником закупки - Резервирование коммутационной матрицы - Нет - - Значение характеристики не может изменяться участником закупки - Резервирование модуля управления - Нет - - Значение характеристики не может изменяться участником закупки - Схема резервирования блоков электропитания N+1 - Нет - - Значение характеристики не может изменяться участником закупки - Тип блоков питания (по типу движения электрического тока) - Для переменного тока (AC) - - Значение характеристики не может изменяться участником закупки - Тип интерфейса консольного порта - RJ-45 - - Значение характеристики не может изменяться участником закупки - Тип модуля управления по отношению к коммутационной матрице - Совмещённый - - Значение характеристики не может изменяться участником закупки - Тип охлаждения - Пассивное - - Значение характеристики не может изменяться участником закупки - Функции фильтрации трафика предназначенного для модуля управления - Да - - Значение характеристики не может изменяться участником закупки - Поддержка защиты доступа к сети по стандарту (802.1x) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) - Да - - Значение характеристики не может изменяться участником закупки - Поддерживаемые стандарты беспроводной связи - 2G - - Значение характеристики не может изменяться участником закупки - 3G - 4G

Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке

Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи - Да - - Значение характеристики не может изменяться участником закупки

Возможность кластеризации - Да - - Значение характеристики не может изменяться участником закупки

Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) - Нет - - Значение характеристики не может изменяться участником закупки

Возможность управления устройством по протоколу HTTP - Нет - - Значение характеристики не может изменяться участником закупки

Возможность управления устройством по протоколу SSHv1 - Да - - Значение характеристики не может изменяться участником закупки

Возможность управления устройством по протоколу SSHv2 - Да - - Значение характеристики не может изменяться участником закупки

Возможность управления устройством по протоколу Telnet - Да - - Значение характеристики не может изменяться участником закупки

Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) - Нет - - Значение характеристики не может изменяться участником закупки

Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) - Нет - - Значение характеристики не может изменяться участником закупки

Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей - Нет - - Значение характеристики не может изменяться участником закупки

Высота, U - 1 - - Значение характеристики не может изменяться участником закупки

Использование интегральной схемы специального назначения (ASIC) для коммутации - Нет - - Значение характеристики не может изменяться участником закупки

Количество блоков питания - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Количество портов SFP 1 Gbit/s (стандарт SFF INF-8074i) - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики

Методы распространения MPLS меток протокола LDP - DU - - Значение характеристики не может изменяться участником закупки

Модульный - Нет - - Значение характеристики не может изменяться участником закупки

Наличие антивируса - Нет - - Значение характеристики не может изменяться участником закупки

Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) - Да - - Значение характеристики не может изменяться участником закупки

Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи - Нет - - Значение характеристики не может изменяться участником закупки

Наличие встроенного резервного аккумуляторного блока питания - Нет - - Значение характеристики не может изменяться участником закупки

Наличие встроенного температурного датчика - Да - - Значение характеристики не может изменяться участником закупки

Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизма IGMP snooping - Нет - - Значение характеристики не может изменяться участником закупки

Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов фильтрации трафика по сигнатурам приложений - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов фильтрации трафика по TCP/UDP портам - Да - - Значение характеристики не может изменяться участником закупки

Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) - Да - - Значение характеристики не может изменяться участником закупки

Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики - Да - - Значение характеристики не может изменяться участником закупки

Наличие портов USB - Да - - Значение характеристики не может изменяться участником закупки

Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) - Да - - Значение характеристики не может изменяться участником закупки

Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) - Да - - Значение характеристики не может изменяться участником закупки

Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) - Да - - Значение характеристики не может изменяться участником закупки

Наличие системы фильтрации URL-адресов (URL filtering) - Да - - Значение характеристики не может изменяться участником закупки

Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие функции Local Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки

Наличие функции Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки

Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) - Нет - - Значение характеристики не может изменяться участником закупки

Наличие функций защиты от подмены IP-адреса (IP-spoofing) - Да - - Значение характеристики не может изменяться участником закупки

Наличие ALG (Application-Level Gateway) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка автосогласования (autonegotiation) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка агрегирования каналов (без протокола) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями ARED (advanced random early detection) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями CBQ (class-based queueing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями DRR (deficit round robin) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями FQ (fair queuing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями GRED (generalized random early detection) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями HTB (hierarchical token bucket) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями RED (random early detection) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями RR (round-robin) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями RRED (robust random early detection) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями TBF (token bucket filter) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями WFQ (weighted fair queuing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями WRED (weighted random early detection) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка алгоритма управления очередями WRR (weighted round robin) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка записи системных событий (логов) на внешний носитель памяти - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма маркировки трафика Differentiated Services (DiffServ) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма маркировки трафика Type of Service (ToS) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма полисинга трафика (traffic policing) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка механизма шейпинга трафика (traffic shaping) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма AAA (Authentication, Authorization, Accounting) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка механизма NAT (Network Address Translation) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола Diameter для AAA - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола Kerberos для AAA - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола LDAP для AAA - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола LLDP (Link Layer Discovery Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола MSTP (Multiple Spanning Tree Protocol) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка протокола PPP (Point-to-Point Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола RADIUS для AAA - Да - - Значение характеристики не может изменяться участником закупки

Поддержка протокола RSTP (Rapid Spanning Tree Protocol) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка создания IPSec VPN туннелей - Да - - Значение характеристики не может изменяться участником закупки

Поддержка создания SSL VPN туннелей - Да - - Значение характеристики не может изменяться участником закупки

Поддержка стандарта IEEE 802.1Q (VLAN) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка стандарта IEEE 802.1ad (QinQ) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка стандарта RFC 7348 (VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка стандарта RFC 8365 (EVPN-VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка статической маршрутизации IPv4 - Да - - Значение характеристики не может изменяться участником закупки

Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS виртуальных частных сетей (VPLS) - LDP-signaling (Martini) - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка IPv6 - Да - - Значение характеристики не может изменяться участником закупки

Поддержка MPLS виртуального частного провода (VPWS) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка ethernet-кадров увеличенного объема (jumbo frames) - Да - - Значение характеристики не может изменяться участником закупки

Поддержка SAML (Security Assertion Markup Language) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка VXLAN L2 gateway - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка VXLAN L3 gateway - Нет - - Значение характеристики не может изменяться участником закупки

Резервирование коммутационной матрицы - Нет - - Значение характеристики не может изменяться участником закупки

Резервирование модуля управления - Нет - - Значение характеристики не может изменяться участником закупки

Схема резервирования блоков электропитания N+1 - Нет - - Значение характеристики не может изменяться участником закупки

Тип блоков питания (по типу движения электрического тока) - Для переменного тока (AC) - - Значение характеристики не может изменяться участником закупки

Тип интерфейса консольного порта - RJ-45 - - Значение характеристики не может изменяться участником закупки

Тип модуля управления по отношению к коммутационной матрице - Совмещённый - - Значение характеристики не может изменяться участником закупки

Тип охлаждения - Пассивное - - Значение характеристики не может изменяться участником закупки

Функции фильтрации трафика предназначенного для модуля управления - Да - - Значение характеристики не может изменяться участником закупки

Поддержка защиты доступа к сети по стандарту (802.1x) - Нет - - Значение характеристики не может изменяться участником закупки

Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) - Да - - Значение характеристики не может изменяться участником закупки

Поддерживаемые стандарты беспроводной связи - 2G - - Значение характеристики не может изменяться участником закупки

3G

4G

Преимущества, требования к участникам

Преимущества: Преимущество в соответствии с ч. 3 ст. 30 Закона № 44-ФЗ - Размер преимущества не установлен

Требования к участникам: 1. Единые требования к участникам закупок в соответствии с ч. 1 ст. 31 Закона № 44-ФЗ 2. Требования к участникам закупок в соответствии с ч. 1.1 ст. 31 Закона № 44-ФЗ

Дополнительная информация: В соответствии с п. 24 ч. 1 ст. 42 «Федерального закона от 05.04.2013 N 44-ФЗ «о контрактной системе в сфере закупок товаров, работ, услуг для обеспечения государственных и муниципальных нужд» участник закупки несет административную и уголовную ответственность за нарушение требований антимонопольного законодательства Российской Федерации о запрете участия в ограничивающих конкуренцию соглашениях, осуществления ограничивающих конкуренцию согласованных действий.

Применение национального режима по ст. 14 Закона № 44-ФЗ

Применение национального режима по ст. 14 Закона № 44-ФЗ: Основанием для установки указания запретов, ограничений закупок товаров, происходящих из иностранных государств, выполняемых работ, оказываемых услуг иностранными лицами, а так же преимуществ в отношении товаров российского происхождения, а также товаров происходящих из стран ЕАЭС, выполняемых работ, оказываемых услуг российскими лицами, а также лицами, зарегистрированными в странах ЕАЭС, является Постановление Правительства Российской Федерации о мерах по предоставлению национального режима от 23.12.2024 № 1875.

Условия контракта

Место поставки товара, выполнения работы или оказания услуги: Российская Федерация, г. Москва, вн.тер.г. муниципальный округ Покровское-Стрешнево, ул. Водников, д. 1

Обеспечение исполнения контракта

Требуется обеспечение исполнения контракта: Да

Размер обеспечения исполнения контракта: 1 %

Порядок предоставления обеспечения исполнения контракта, требования к обеспечению: В соответствии со ст. 96 Закона 44-ФЗ исполнение контракта может обеспечиваться предоставлением независимой гарантии, соответствующей требованиям статьи 45 Федерального закона от 05.04.2013 № 44-ФЗ или внесением денежных средств на указанный заказчиком счет, на котором в соответствии с законодательством Российской Федерации учитываются операции со средствами, поступающими заказчику. Способ обеспечения исполнения контракта, срок действия независимой гарантии определяются в соответствии с требованиями Закона № 44-ФЗ участником закупки, с которым заключается контракт, самостоятельно. При этом срок действия независимой гарантии должен превышать предусмотренный контрактом срок исполнения обязательств, которые должны быть обеспечены такой независимой гарантией, не менее чем на один месяц, в том числе в случае его изменения в соответствии со ст. 95 Закона № 44-ФЗ. Контракт заключается после предоставления участником закупки. С которым заключается контракт, обеспечения исполнения контракта. В случае, если предложение в заявке участника закупки, с которым заключается контракт, предложена цена контракта /сумма цен единиц товара, работы, услуги снижены на двадцать пять и более процентов ниже по отношению к начальной (максимальной) цене, начальной сумме цен единиц товара, работы, услуги, участник закупки, с которым заключается контракт, предоставляет обеспечение исполнения контракта с учетом положений статьи 37 Закона № 44-ФЗ. Положения Закона № 44-ФЗ об обеспечении исполнения контракта, включая положения о предоставлении такого обеспечения с учетом положений ст. 37 Закона № 44-ФЗ не применяются в случаях, предусмотренных ч. 8 ст. 96 Закона № 44-ФЗ.

Платежные реквизиты для обеспечения исполнения контракта: p/c 03214643000000017300, л/c 20736Э23340, БИК 004525988, ГУ БАНКА РОССИИ ПО ЦФО//УФК ПО Г. МОСКВЕ г. Москва, к/c 40102810545370000003

Требования к гарантии качества товара, работы, услуги

Требуется гарантия качества товара, работы, услуги: Да

Срок, на который предоставляется гарантия и (или) требования к объему предоставления гарантий качества товара, работы, услуги: Гарантийный срок на товар составляет не менее 12 (Двенадцати) месяцев с даты подписания сторонами документа о приемке, но не менее сроков гарантий, установленных производителями.

Дополнительная информация

Дополнительная информация: В соответствии с п. 24 ч. 1 ст. 42 «Федерального закона от 05.04.2013 N 44-ФЗ «о контрактной системе в сфере закупок товаров, работ, услуг для обеспечения государственных и муниципальных нужд» участник закупки несет административную и уголовную ответственность за нарушение требований антимонопольного законодательства Российской Федерации о запрете участия в ограничивающих конкуренцию соглашениях, осуществления ограничивающих конкуренцию согласованных действий.

Информация о банковском и (или) казначейском сопровождении контракта

Банковское или казначейское сопровождение контракта не требуется

Документы

Общая информация

Документы

Журнал событий

Источник: www.zakupki.gov.ru